<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Richter bestätigt BRD GmbH Anwendung von Nazi Recht › BRD #schurkenstaat #BananenRepublik</title>
<meta name="description" content="Dutzende Beweise in Wort und Bild, warum die Bundesrepublik in Deutschland kein souveräner Staat (s." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://brd.uy/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht" /><meta name="twitter:card" content="summary">
<meta name="twitter:site" content="gururu">
<meta name="twitter:title" content="Richter bestätigt BRD GmbH Anwendung von Nazi Recht › BRD #schurkenstaat #BananenRepublik">
<meta name="twitter:description" content="Dutzende Beweise in Wort und Bild, warum die Bundesrepublik in Deutschland kein souveräner Staat (s.">

<link rel="author" href="https://plus.google.com/111180339692411603574" />

<meta name="google-site-verification" content="1gUHb0Zr82FOa2L7NKlo0VMQf0agxqnNTZ7LJNg45qA" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://brd.uy/xmlrpc.php" />
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'de_DE', theChampCloseIconPath = 'https://brd.uy/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://brd.uy', theChampVerified = 0, theChampEmailPopup = 0; </script>
					<script type="text/javascript">var theChampFBCommentUrl = 'https://brd.uy/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://brd.uy/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://brd.uy/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://brd.uy/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://brd.uy/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht";var heateorSsVerticalSharingShortUrl = "https://brd.uy/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht";var theChampReduceHorizontalSvgWidth = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{width:50%;margin:auto;}div.the_champ_horizontal_sharing .the_champ_square_count{float:left;width:50%;line-height:35px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<!-- Open Graph Meta Tags generated by Blog2Social 631 - https://www.blog2social.com -->
<meta property="og:title" content="Richter bestätigt BRD GmbH Anwendung von Nazi Recht"/>
<meta property="og:description" content="Dutzende Beweise in Wort und Bild, warum die Bundesrepublik in Deutschland kein souveräner Staat (s. auch  ) ist, ein besetztes Land ist und Gerichte urteilen,"/>
<meta property="og:url" content="https://brd.uy/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht"/>
<!-- Open Graph Meta Tags generated by Blog2Social 631 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 631 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Richter bestätigt BRD GmbH Anwendung von Nazi Recht"/>
<meta name="twitter:description" content="Dutzende Beweise in Wort und Bild, warum die Bundesrepublik in Deutschland kein souveräner Staat (s. auch  ) ist, ein besetztes Land ist und Gerichte urteilen,"/>
<!-- Twitter Card generated by Blog2Social 631 - https://www.blog2social.com -->
<meta name="author" content="JohnDoe"/>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BRD #schurkenstaat #BananenRepublik &raquo; Feed" href="https://brd.uy/feed" />
<link rel="alternate" type="application/rss+xml" title="BRD #schurkenstaat #BananenRepublik &raquo; Kommentar-Feed" href="https://brd.uy/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="BRD #schurkenstaat #BananenRepublik &raquo; Richter bestätigt BRD GmbH Anwendung von Nazi Recht Kommentar-Feed" href="https://brd.uy/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brd.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://brd.uy/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://brd.uy/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://brd.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://brd.uy/wp-includes/css/dist/components/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://brd.uy/wp-includes/css/dist/block-editor/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://brd.uy/wp-includes/css/dist/nux/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://brd.uy/wp-includes/css/dist/editor/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://brd.uy/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-auto-traffic-pro-front-css'  href='https://brd.uy/wp-content/plugins/VideoAutoTrafficPro/assets/css/front.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://brd.uy/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://brd.uy/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://brd.uy/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='steempress_sp-css'  href='https://brd.uy/wp-content/plugins/steempress/public/css/steempress_sp-public.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='catch-flames-pro-css'  href='https://brd.uy/wp-content/themes/catch-flames-pro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://brd.uy/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='catchflames-responsive-css'  href='https://brd.uy/wp-content/themes/catch-flames-pro/css/responsive.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-sidr-css'  href='https://brd.uy/wp-content/themes/catch-flames-pro/css/jquery.sidr.light.min.css?ver=2.1.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://brd.uy/wp-content/plugins/author-avatars/css/widget.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://brd.uy/wp-content/plugins/super-socializer/css/front.css?ver=7.12.42' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://brd.uy/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.42' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://brd.uy/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://brd.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://brd.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://brd.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/VideoAutoTrafficPro/assets/js/front.js?ver=1.3.7'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/steempress/public/js/iframeResizer.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/steempress/public/js/steempress_sp-public.js?ver=2.6.3'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/themes/catch-flames-pro/js/jquery.sidr.min.js?ver=2.2.1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://brd.uy/wp-content/themes/catch-flames-pro/js/catchflames-ielte8.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lte IE 6]>
<script type='text/javascript' src='https://brd.uy/wp-content/themes/catch-flames-pro/js/pngfix.min.js?ver=5.4.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://brd.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brd.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brd.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die BRD-Lüge?! Ist Deutschland eine GmbH? | Faktencheck' href='https://brd.uy/die-brd-luege-ist-deutschland-eine-gmbh-faktencheck' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p5CLVH-Bk' />
<link rel="alternate" type="application/json+oembed" href="https://brd.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrd.uy%2Frichter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht" />
<link rel="alternate" type="text/xml+oembed" href="https://brd.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrd.uy%2Frichter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht&#038;format=xml" />
<meta property="fb:app_id" content="1692450851073317"/><link rel="stylesheet" type="text/css" href="https://brd.uy/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>

				<!-- BRD #schurkenstaat #BananenRepublik inline CSS Styles -->

					<style type="text/css" media="screen">
#branding { background-color: transparent; }
#comments { background-color: #fff; color: #444; }
#supplementary .widget { background-color: #f1f1f1; }
#supplementary .widget { color: #000000; }
#site-generator { background-color: #f1f1f1; color: #444; }
#access-top ul.menu a { color: #000000; }
#access-top ul.menu .current-menu-item > a, #access-top ul.menu .current-menu-ancestor > a, #access-top ul.menu .current_page_item > a, #access-top ul.menu .current_page_ancestor > a { background: none transparent; color: #dd3333; }
#access-top ul.menu ul a { background: none #fff; color: #000000; }

					</style>
<!-- refreshing cache --><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="stylesheet" href="https://brd.uy/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" />
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_resb630b84a3bf0faefcffb5621d6d84ca3=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.brd.uy/wp-content/uploads/2015/06/btor04.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Richter bestätigt BRD GmbH Anwendung von Nazi Recht › BRD #schurkenstaat #BananenRepublik" />
<meta property="og:url" content="https://brd.uy/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht" />
<meta property="og:description" content="Dutzende Beweise in Wort und Bild, warum die Bundesrepublik in Deutschland kein souveräner Staat (s." />
<meta property="article:published_time" content="2020-06-22T21:31:07+00:00" />
<meta property="article:modified_time" content="2020-06-22T21:31:07+00:00" />
<meta property="article:author" content="https://www.facebook.com/uruguaypeter/" />
<meta property="og:site_name" content="BRD #schurkenstaat #BananenRepublik" />
<meta property="og:image" content="http://img.youtube.com/vi/buSTUaZanpI/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/buSTUaZanpI/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/buSTUaZanpI" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/buSTUaZanpI" />
<meta name="twitter:creator" content="@UruguayPeter" />
<meta name="twitter:text:title" content="Richter bestätigt BRD GmbH Anwendung von Nazi Recht" />
<meta name="twitter:image" content="http://img.youtube.com/vi/buSTUaZanpI/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://brd.uy/wp-content/uploads/2015/06/Bundesadler18.png" sizes="32x32" />
<link rel="icon" href="https://brd.uy/wp-content/uploads/2015/06/Bundesadler18.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://brd.uy/wp-content/uploads/2015/06/Bundesadler18.png" />
<meta name="msapplication-TileImage" content="https://brd.uy/wp-content/uploads/2015/06/Bundesadler18.png" />
</head>

<body class="post-template-default single single-post postid-2314 single-format-video custom-background wp-custom-logo has-header-top no-top-social no-top-search has-header-left-menu three-columns">



<div id="page" class="hfeed site">

	
    <div id="header-top" class="full-menu">
        <div class="wrapper">
                            <div id="mobile-fixed-header" class="mobile-menu">
                    <a href="#mobile-top-nav" id="fixed-header-menu" class="genericon genericon-menu">
                        <span class="mobile-menu-text">Menu</span>
                    </a>
                </div><!-- #mobile-fixed-header -->
            
            
            
            <nav id="access-top" class="site-navigation" role="navigation"><ul id="top-nav" class="menu"><li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199"><a href="https://www.brd.uy/">Home</a></li>
<li id="menu-item-2928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2928"><a href="https://brd.uy/geheimsache-brd">Geheimsache</a></li>
<li id="menu-item-1714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1714"><a title="Augenzeugenbericht über die wahren Hintergründe Deutschlands von 1918-1939!" href="https://brd.uy/wahres">Wahres!</a></li>
<li id="menu-item-820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a title="Die BRD ist nicht souverän!" href="https://brd.uy/souveraenitaet-der-brd">Souverän?</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a title="BRD ist kein Staat sondern ein Konstruckt der Allierten Siegermächte." href="https://brd.uy/brd-gmbh">BRD-GmbH</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a title="Merkel ist eine Geschäftsfüherin!" href="https://brd.uy/die-firma">Die Firma</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a title="Das Ferkel" href="https://brd.uy/merkel">Merkel</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a title="Sitzen in der Deutschen &#8222;Politik&#8220;" href="https://brd.uy/verbrecher">Verbrecher!</a></li>
<li id="menu-item-2402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2402"><a title="Aufklärungsvideos" href="https://brd.uy/category/videos">Videos</a></li>
<li id="menu-item-2012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012"><a target="_blank" rel="noopener noreferrer" href="http://www.uru-guru.de/spenden">Spenden</a></li>
<li id="menu-item-3213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a title="Forum für Freie Diskussion" target="_blank" rel="noopener noreferrer" href="http://forum.brd.uy">Forum</a></li>
</ul></nav><!-- #access -->
        </div><!-- .wrapper -->

    </div><!-- #header-top -->


	<header id="branding" role="banner">

    	<!-- Disable Header Image -->

    	<div id="header-content" class="clearfix">

        	<div class="wrapper">

				
<div id="logo-wrap" class="clearfix">
				<div id="site-logo" class="clear"><a href="https://brd.uy/" class="custom-logo-link" rel="home"><img width="440" height="110" src="https://brd.uy/wp-content/uploads/2020/03/cropped-reichsflaggebrdlogo-1.jpg" class="custom-logo" alt="BRD #schurkenstaat #BananenRepublik" srcset="https://brd.uy/wp-content/uploads/2020/03/cropped-reichsflaggebrdlogo-1.jpg 440w, https://brd.uy/wp-content/uploads/2020/03/cropped-reichsflaggebrdlogo-1-300x75.jpg 300w" sizes="(max-width: 440px) 100vw, 440px" data-attachment-id="3381" data-permalink="https://brd.uy/cropped-reichsflaggebrdlogo-1-jpg" data-orig-file="https://brd.uy/wp-content/uploads/2020/03/cropped-reichsflaggebrdlogo-1.jpg" data-orig-size="440,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-reichsflaggebrdlogo-1.jpg" data-image-description="&lt;p&gt;https://brd.uy/wp-content/uploads/2020/03/cropped-reichsflaggebrdlogo-1.jpg&lt;/p&gt;
" data-medium-file="https://brd.uy/wp-content/uploads/2020/03/cropped-reichsflaggebrdlogo-1-300x75.jpg" data-large-file="https://brd.uy/wp-content/uploads/2020/03/cropped-reichsflaggebrdlogo-1.jpg" /></a></div><!-- #site-logo -->	</div><!-- #logo-wrap -->

    <div id="sidebar-header-right" class="site-navigation widget-area sidebar-top clearfix">

		
		<aside id="media_image-12" class="widget widget_media_image"><a href="https://advertisingcoin.io/main/referal/piejayb"><img width="468" height="60" src="https://brd.uy/wp-content/uploads/2019/06/advcb468.gif" class="image wp-image-3352  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3352" data-permalink="https://brd.uy/advcb468" data-orig-file="https://brd.uy/wp-content/uploads/2019/06/advcb468.gif" data-orig-size="468,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="advcb468" data-image-description="" data-medium-file="https://brd.uy/wp-content/uploads/2019/06/advcb468-300x38.gif" data-large-file="https://brd.uy/wp-content/uploads/2019/06/advcb468.gif" /></a></aside><aside id="widget_catchflames_social_widget-2" class="widget widget_widget_catchflames_social_widget">
		<div class="social-profile"><ul><li class="facebook"><a href="https://www.facebook.com/uruguaypeter" title="Facebook" target="_blank">Facebook</a></li><li class="twitter"><a href="https://twitter.com/GuruUru" title="Twitter" target="_blank">Twitter</a></li><li class="google-plus"><a href="https://plus.google.com/u/0/+kenPJBöring" title="Google+" target="_blank">Google+</a></li><li class="linkedin"><a href="http://uy.linkedin.com/in/uruguru" title="Linkedin" target="_blank">Linkedin</a></li><li class="pinterest"><a href="https://www.pinterest.com/uruguru/" title="Pinterest" target="_blank">Pinterest</a></li><li class="you-tube"><a href="http://youtube.com/c/UruguruDeTV" title="YouTube" target="_blank">YouTube</a></li><li class="tumblr"><a href="http://www.stumbleupon.com/stumbler/Guruuru" title="Tumblr" target="_blank">Tumblr</a></li><li class="rss"><a href="https://www.brd.uy/feed" title="RSS" target="_blank">RSS</a></li><li class="email"><a href="mailto:info@brd.uy" title="Email" target="_blank">Email</a></li><li class="specificfeeds"><a href="http://www.specificfeeds.com/follow" title="SpecificFeeds" target="_blank">SpecificFeeds</a></li>
		</ul></div></aside>
	</div><!-- #sidebar-header-right -->


            </div><!-- .wrapper -->

      	</div><!-- #header-content -->

    	
	</header><!-- #branding -->

	
    
    <div id="main-wrapper">

		<div id="promotion-message"><div class="wrapper"><div class="left-section"><h2 class="entry-title promotion-title">Extra für Ihre Sicherheit! - Anonyme Domain + Webhosting!</h2><p>Wir schützen Ihre Identität und Seite vor dem neugierigen Unrechtssystem, damit Sie Ihre freie Meinung,  ohne Angst vor Repressalien, verbreiten können! Holen Sie sich bitte die nötigen Informationen. </p></div><!-- .left-section --><div class="right-section"><a class="promotion-button" href="http://www.nexusnet.uy" target="_blank">Hier klicken!</a></div><!-- .right-section --></div><!-- .wrapper --></div><!-- #promotion-message -->
		<div id="main">

			
            <div class="wrapper">

                
                <div class="content-sidebar-wrap">

					
                    <div id="primary">

						
						<div id="content" role="main">

							
				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://brd.uy/die-brd-luege-ist-deutschland-eine-gmbh-faktencheck" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-2314" class="post-2314 post type-post status-publish format-video hentry category-videos tag-anwendung-von-nazirecht tag-besetztes-land tag-brd-kein-souveraener-staat post_format-post-format-video">
	
	<header class="entry-header">
		<h1 class="entry-title">Richter bestätigt BRD GmbH Anwendung von Nazi Recht</h1>

		            <div class="entry-meta">
                <span class="sep">Posted on </span><a href="https://brd.uy/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht" title="18:31" rel="bookmark"><time class="entry-date updated" datetime="2020-06-22T18:31:07-03:00" pubdate>22. Juni 2020</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://www.anonymous.uy" title="View all posts by JohnDoe" rel="author">JohnDoe</a></span></span>                                    <span class="sep"> &mdash; </span>
                    <span class="comments-link">
                        <a href="https://brd.uy/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht#respond">Leave a reply</a>                    </span>
                            </div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://go.uruguru.109381.digistore24.com/" target="_blank">  
     <img src="http://uru.uru-guru.de/banner/Videoauto468.jpg" border="0"
         width="468" height="60" alt="Mit Videos anderer Leute Geld verdienen" />
</a></div>
<!-- aeBeginAds --><p><span class="ytg-video-container" style="max-height: 360px"> <iframe class="ytg-video-player" allowfullscreen src="//www.youtube.com/embed/buSTUaZanpI?autoplay=0&amp;rel=1&amp;iv_load_policy=1" ></iframe> </span> </p>
<p><a href="https://brd.uy/recommends/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht/1" target="_blank"><span style="font-size: 24px;"><strong>Hier geht es weiter wenn Du sehen willst wie man automatisch neue beiträge generiert! </strong></span></a><a href="https://brd.uy/recommends/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht/2" target="_blank"><span style="font-size: 24px;"><strong></strong></span></a></p>
<p>Dutzende Beweise in Wort und Bild, warum die Bundesrepublik in Deutschland kein souveräner Staat (s. auch  ) ist, ein besetztes Land ist und Gerichte urteilen, wie sie wollen. Ausschnitte u.a. eines Richters im Gerichtssaal, des Vize Kanzlers Sigmar Gabriel, des Finanzministers Wolfgang Schäuble, des Spitzenpolitikers der Linken, Gregor Gysi, des Bayrischen Ministerpräsidenten, Horst Seehofer, Theo Weigel, der da sagt, daß das Deutsche Reich nicht untergegangen sei und daß selbst die Behörden auf Nachfrage von Frontal21 bzgl. der Souveränität keine Antworten geben, etc. Bewußte Manipulation der deutschen Bevölkerung durch Schweigen oder bewußter Falschmeldung der deutschen Medien. Wem gehören denn eigentlich die deutschen Medien? Wem gehört das Geld? Aus welchem Grund gibt es bis heute keinen Friedensvertrag und keine Verfassung für die BRiD? Der 2+4 Vertrag ist kein Friedensvertrag, wird jedoch als solcher bezeichnet. Bewußte Täuschung. Ist das Hochverrat? Mit welchen Konsequenzen haben diese vermeintlichen Lügner zu rechnen, wenn die kritische Masse erreicht ist? Wie geht es weiter mit der Europa Diktatur, insbesondere mit dem ESM? Viele Frage, auf die es nur eine Antwort gibt: Die Bürger der BRiD und die Exekutive müssen zusammenrücken und die Lügner sowie Hochverräter entlarfen und dies über den Mainstream endlich veröffentlichen! Wir stehen kurz vor einer Revolution 2016! Bereitet Euch darauf vor.</p>
<div class="ytg-video-url">
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='600' height='338' src='https://www.youtube.com/embed/buSTUaZanpI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
<!-- aeEndAds --><div class="wp_adklick_banner" style="margin: 10px 0;"><script src="https://ssl.adklick.de/multiad.php?id=40240&data=wordpress&width=468&height=60&random=2089" language="JavaScript"></script></div><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3;border-radius:50%"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fbrd.uy%2Frichter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht&title=Richter%20best%C3%A4tigt%20BRD%20GmbH%20Anwendung%20von%20Nazi%20Recht" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:50%; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:50%"><a href="mailto:?body=https%3A%2F%2Fbrd.uy%2Frichter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht&subject=Richter%20best%C3%A4tigt%20BRD%20GmbH%20Anwendung%20von%20Nazi%20Recht" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:50%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:50%"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:50%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00;border-radius:50%"><a href="https://www.brd.uy/feed" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style=";border-radius:50%; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li class="shariff-button paypalme shariff-nocustomcolor" style="background-color:#0285d2;border-radius:50%"><a href="https://www.paypal.me/uruguru" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:50%; background-color:#009cde; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#009cde" d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span></a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee;border-radius:50%"><a href="http://crowdrising.net/ref/uruguru" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style=";border-radius:50%; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div><div class="post-views post-2314 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views: </span>
				<span class="post-views-count">38</span>
			</div><div class="post_author_plugin"><div class="post_author_avatar"><a href="http://www.anonymous.uy" target="_blank" title="Mehr &uuml;ber JohnDoe "><img src="https://brd.uy/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://brd.uy/wp-content/uploads/avatars/2/1489176405-bpfull.jpg&#038;w=32&#038;id=2&#038;random=1489176405" alt="Mehr &uuml;ber JohnDoe" class=" avatar  avatar-32  photo user-2-avatar" width="32" height="32" /></a></div><span class="post_author_author">Veröffentlicht von: <a href="http://www.anonymous.uy" target="_blank" title="Mehr &uuml;ber JohnDoe ">JohnDoe</a> </span><span class="post_author_create">am: 22. Juni 2020.</span><span class="post_author_modify"><br/>Letzte Überarbeitung durch: <a href="" title="Mehr &uuml;ber  "></a> </span></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-83122389-2314-5ef126519cc8a' data-src='https://widgets.wp.com/likes/#blog_id=83122389&amp;post_id=2314&amp;origin=brd.uy&amp;obj_id=83122389-2314-5ef126519cc8a' data-name='like-post-frame-83122389-2314-5ef126519cc8a'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://brd.uy/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht"><div class='the_champ_sharing_title' style="font-weight:bold" >Bitte teilen! :)</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrd.uy%2Frichter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Richter%20best%C3%A4tigt%20BRD%20GmbH%20Anwendung%20von%20Nazi%20Recht&url=https%3A%2F%2Fbrd.uy%2Frichter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fbrd.uy%2Frichter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss><ss class="the_champ_square_count the_champ_vkontakte_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbrd.uy%2Frichter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht&title=Richter%20best%C3%A4tigt%20BRD%20GmbH%20Anwendung%20von%20Nazi%20Recht")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Buffer" Title="Buffer" class="theChampSharing theChampBufferBackground" onclick='theChampPopup("https://buffer.com/add?url=https%3A%2F%2Fbrd.uy%2Frichter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht&title=Richter%20best%C3%A4tigt%20BRD%20GmbH%20Anwendung%20von%20Nazi%20Recht")'><ss style="display:block;" class="theChampSharingSvg theChampBufferSvg"></ss><ss class="the_champ_square_count the_champ_buffer_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:70px;height:35px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://brd.uy/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht', 'Richter%20best%C3%A4tigt%20BRD%20GmbH%20Anwendung%20von%20Nazi%20Recht', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentare</h3><p><fb:comments-count href=https://brd.uy/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht></fb:comments-count> Kommentare</p><div class="fb-comments" data-href="https://brd.uy/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht" data-numposts="5" data-width="100%" data-colorscheme="light"></div><!-- AI CONTENT END 2 -->
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://brd.uy/category/videos" rel="category tag">Videos</a> and tagged <a href="https://brd.uy/tag/anwendung-von-nazirecht" rel="tag">Anwendung von Nazirecht</a>, <a href="https://brd.uy/tag/besetztes-land" rel="tag">besetztes Land</a>, <a href="https://brd.uy/tag/brd-kein-souveraener-staat" rel="tag">BRD kein souveräner Staat</a> by <a href="https://brd.uy/author/oposition">JohnDoe</a>. Bookmark the <a href="https://brd.uy/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht" title="Permalink to Richter bestätigt BRD GmbH Anwendung von Nazi Recht" rel="bookmark">permalink</a>.		

	</footer><!-- .entry-meta -->
</article><!-- #post-2314 -->

		<div id="author-info">
			<div id="author-avatar">
				<img src="https://brd.uy/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://brd.uy/wp-content/uploads/avatars/2/1489176405-bpfull.jpg&#038;w=68&#038;id=2&#038;random=1489176405" alt="" class=" avatar  avatar-68  photo user-2-avatar" width="68" height="68" />			</div><!-- #author-avatar -->
			<div id="author-description">
				<h2>About JohnDoe</h2>
				Unbekannter Freiheitskämpfer der für Recht und Wahrheit einsteht!				<div id="author-link">
					<a href="https://brd.uy/author/oposition" rel="author">
						View all posts by JohnDoe <span class="meta-nav">&rarr;</span>					</a>
				</div><!-- #author-link	-->
			</div><!-- #author-description -->
		</div><!-- #entry-author-info -->

						<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Und was sagt Du dazu?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=83122389&#038;postid=2314&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Und+was+sagt+Du+dazu%3F&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=transparent&#038;lang=de_DE&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=202fb639de4751cebfa5474c4126a103af477afb#parent=https%3A%2F%2Fbrd.uy%2Frichter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments -->
				
			</div><!-- #content -->
		</div><!-- #primary -->


        <div id="secondary" class="widget-area" role="complementary">
			<aside id="media_image-8" class="widget widget_media_image"><h3 class="widget-title">Achtung Neu! Unzensiert!</h3><a href="https://forum.brd.uy"><img width="200" height="80" src="https://brd.uy/wp-content/uploads/2018/03/brdforum.jpg" class="image wp-image-3217  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3217" data-permalink="https://brd.uy/brdforum" data-orig-file="https://brd.uy/wp-content/uploads/2018/03/brdforum.jpg" data-orig-size="200,80" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brdforum" data-image-description="" data-medium-file="https://brd.uy/wp-content/uploads/2018/03/brdforum.jpg" data-large-file="https://brd.uy/wp-content/uploads/2018/03/brdforum.jpg" /></a></aside><aside id="text-27" class="widget widget_text"><h3 class="widget-title">Soll Merkel zurücktreten?</h3>			<div class="textwidget"><table border="1" width="140" cellspacing="2" cellpadding="2" bgcolor="#ff5400">
<tbody>
<tr bgcolor="#ff9800">
<td style="text-align: center;"><span style="color: #000000; font-family: Arial; font-size: small;"><b>Soll Merkel<br />
sofort zuruecktreten ?</b></span></td>
</tr>
<tr bgcolor="#ffcf89">
<td style="text-align: center;"><a href="https://www.abstimmen.de/click.php?uid=87822&amp;a=1" target="poperg" rel="noopener noreferrer"><span style="color: #000000; font-family: Arial; font-size: small;">Ja &#8211; sie ist schon<br />
lange nicht mehr tragbar !</span></a></td>
</tr>
<tr bgcolor="#ffcf89">
<td style="text-align: center;"><a href="https://www.abstimmen.de/click.php?uid=87822&amp;a=2" target="poperg" rel="noopener noreferrer"><span style="color: #000000; font-family: Arial; font-size: small;">Nein<br />
!</span></a></td>
</tr>
<tr bgcolor="#ff9800">
<td style="text-align: center;"><a href="https://www.abstimmen.de/click.php?uid=87822" target="poperg" rel="noopener noreferrer"><span style="color: #000000; font-family: Arial; font-size: small;"><b>Auswertung</b></span></a></td>
</tr>
</tbody>
</table>
</div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Top Beiträge &amp; Seiten</h3><ul>				<li>
					<a href="https://brd.uy/kirchhof-prangert-merkel-als-verbrecherin-an" class="bump-view" data-bump-view="tp">Kirchhof prangert Merkel als Verbrecherin an!</a>					</li>
								<li>
					<a href="https://brd.uy/der-gebrochene-stolz" class="bump-view" data-bump-view="tp">Der gebrochene Stolz!</a>					</li>
								<li>
					<a href="https://brd.uy/die-brd-gibt-es-nicht" class="bump-view" data-bump-view="tp">Die &quot;BRD” gibt es nicht!</a>					</li>
								<li>
					<a href="https://brd.uy/die-firma" class="bump-view" data-bump-view="tp">Die Firma</a>					</li>
								<li>
					<a href="https://brd.uy/man-braucht-euch-nicht-mehr" class="bump-view" data-bump-view="tp">Man braucht euch nicht mehr!</a>					</li>
								<li>
					<a href="https://brd.uy/die-kanzlerakte" class="bump-view" data-bump-view="tp">Die KANZLERAKTE</a>					</li>
								<li>
					<a href="https://brd.uy/die-antifa-meute" class="bump-view" data-bump-view="tp">Die Antifa Meute!</a>					</li>
								<li>
					<a href="https://brd.uy/du-bist-ein-freier-deutscher" class="bump-view" data-bump-view="tp">Du bist ein freier Deutscher!</a>					</li>
								<li>
					<a href="https://brd.uy/michael-mueller-panzer-division-wiking-brd-version-viking-waffen-ss" class="bump-view" data-bump-view="tp">Michael Müller - Panzer - Division Wiking ( BRD Version Viking  Waffen SS )</a>					</li>
								<li>
					<a href="https://brd.uy/die-scheinwelt-eines-nicht-geheimen-bundes" class="bump-view" data-bump-view="tp">DIE SCHEINWELT EINES NICHT GEHEIMEN &quot;BUNDES&quot;:</a>					</li>
				</ul></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-4"><a href="https://brd.uy/category/aktuell">Aktuell</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://brd.uy/category/allgemein">Allgemein</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://brd.uy/category/aufgewacht">Aufgewacht</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://brd.uy/category/demos">Demos</a>
</li>
	<li class="cat-item cat-item-1041"><a href="https://brd.uy/category/games">Games</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://brd.uy/category/krieg">Krieg</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://brd.uy/category/luegen">Lügen</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://brd.uy/category/nwo">NWO</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://brd.uy/category/pressefreiheit">Pressefreiheit</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://brd.uy/category/sozialpolitik">Sozialpolitik</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://brd.uy/category/spielerisch">Spielerisch</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://brd.uy/category/spionage">Spionage</a>
</li>
	<li class="cat-item cat-item-567"><a href="https://brd.uy/category/videos">Videos</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://brd.uy/category/wahres">Wahres</a>
</li>
		</ul>
			</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Lesen sie auch!</h3><div class="menu-linkmenue-container"><ul id="menu-linkmenue" class="menu"><li id="menu-item-2430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2430"><a href="http://www.nwo.uy">NWO</a></li>
<li id="menu-item-2431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2431"><a href="http://www.auswandern.uy">Auswandern!</a></li>
<li id="menu-item-2432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2432"><a href="http://www.uru-guru.de">UruGurU</a></li>
<li id="menu-item-2433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2433"><a href="http://www.blogpositiv.de">Nur Positives!</a></li>
<li id="menu-item-2434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2434"><a href="http://www.clevergeldanlegen.de">Clever geld anlegen!</a></li>
<li id="menu-item-2435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2435"><a href="http://www.geldnewsteam.de">Geld News Team</a></li>
<li id="menu-item-2436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2436"><a href="http://www.nonsanto.de">Monsanto nein Danke!</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2437"><a href="http://www.pfiffikus.biz">Pfiffiges</a></li>
<li id="menu-item-2438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2438"><a href="http://www.pfiffimed.biz">Pfiffige Medizin</a></li>
<li id="menu-item-2439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2439"><a href="http://www.iqpress.uy">News und Fakten</a></li>
<li id="menu-item-2440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2440"><a href="http://www.og.uy">Ohne Geld leben</a></li>
</ul></div></aside><aside id="rss-12" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://uruguay-erwartetsie.blogspot.com/feeds/posts/default"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://brd.uy/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://uruguay-erwartetsie.blogspot.com/">Uruguay erwartet Sie!</a></h3><ul><li><a class='rsswidget' href='http://uruguay-erwartetsie.blogspot.com/2015/07/auswandern-nach-uruguay-leben-im.html'>Auswandern nach URUGUAY - Leben im Ausland mit Sicherheit</a></li></ul></aside><aside id="rss-9" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://deuru.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://brd.uy/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://deuru.com/">DEURU</a></h3><ul><li><a class='rsswidget' href='https://deuru.com/eigener-blog-abmahnfallen-sicher-umgehen'>Eigener Blog: Abmahnfallen sicher umgehen</a></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://michael-mannheimer.net/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://brd.uy/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://michael-mannheimer.net/">Michael-Mannheimer</a></h3><ul><li><a class='rsswidget' href='https://michael-mannheimer.net/2020/06/22/buergerkriegsartige-zustaende-in-stuttgart-vor-allem-moslemische-jugendliche-beteiligt/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=buergerkriegsartige-zustaende-in-stuttgart-vor-allem-moslemische-jugendliche-beteiligt'>Bürgerkriegsartige Zustände in Stuttgart. Vor allem moslemische Jugendliche  beteiligt</a></li><li><a class='rsswidget' href='https://michael-mannheimer.net/2020/06/19/warum-die-gedenkfeiern-zum-ddr-aufstand-1953-diesmal-ausfielen/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=warum-die-gedenkfeiern-zum-ddr-aufstand-1953-diesmal-ausfielen'>Warum die Gedenkfeiern zum DDR-Aufstand (1953) diesmal faktisch ausfielen …</a></li><li><a class='rsswidget' href='https://michael-mannheimer.net/2020/06/16/verschwiegen-rassenunruhen-in-den-usa-von-soros-gesteuert/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=verschwiegen-rassenunruhen-in-den-usa-von-soros-gesteuert'>Verschwiegen: Rassenunruhen in den USA von Soros gesteuert</a></li><li><a class='rsswidget' href='https://michael-mannheimer.net/2020/06/13/schweizer-professor-fuer-immunologie-warum-beim-coronavirus-alle-falsch-lagen/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=schweizer-professor-fuer-immunologie-warum-beim-coronavirus-alle-falsch-lagen'>Schweizer Professor für Immunologie: “Warum beim Coronavirus alle falsch lagen”</a></li><li><a class='rsswidget' href='https://michael-mannheimer.net/2020/06/10/michael-mannheimer-blog-geht-kommende-woche-wieder-online/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=michael-mannheimer-blog-geht-kommende-woche-wieder-online'>Michael-Mannheimer-Blog geht kommende Woche wieder online</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><center><a href=\"https://www.geldverdienen24.de/?id=PB92951\" target=\"_top\" rel=\"noopener noreferrer\"><img src=https://www.sprachenlernen24-download.de/banner/geldverdienen521.gif border=0/></a></center>
</div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><a href="http://www.nexusnet.uy/werbung" target="_blank" rel="noopener noreferrer"><img src=https://www.brd.uy/wp-content/uploads/2018/09/wban200.jpg border=0 alt="nexusnet.uy" title="Über diesen Klick Werbung buchen!"/></a></div>
		</aside><aside id="media_image-9" class="widget widget_media_image"><h3 class="widget-title">Wer regiert die Welt?</h3><div style="width: 230px" class="wp-caption alignnone"><a href="https://go.uruguru.48533.digistore24.com/" target="_blank" rel="noopener noreferrer"><img width="220" height="297" src="https://brd.uy/wp-content/uploads/2018/05/wer_regiert_die_welt_cover_2.jpg" class="image wp-image-3269  attachment-full size-full" alt="Wer regiert die Welt?" style="max-width: 100%; height: auto;" data-attachment-id="3269" data-permalink="https://brd.uy/wer_regiert_die_welt_cover_2" data-orig-file="https://brd.uy/wp-content/uploads/2018/05/wer_regiert_die_welt_cover_2.jpg" data-orig-size="220,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wer_regiert_die_welt_cover_2" data-image-description="" data-medium-file="https://brd.uy/wp-content/uploads/2018/05/wer_regiert_die_welt_cover_2.jpg" data-large-file="https://brd.uy/wp-content/uploads/2018/05/wer_regiert_die_welt_cover_2.jpg" /></a><p class="wp-caption-text">Wer regiert die Welt?</p></div></aside><aside id="media_image-10" class="widget widget_media_image"><h3 class="widget-title">Steuerfrei statt Steuerflucht</h3><div style="width: 230px" class="wp-caption alignnone"><a href="https://go.uruguru.206787.digistore24.com/" target="_blank" rel="noopener noreferrer"><img width="220" height="308" src="https://brd.uy/wp-content/uploads/2018/05/steuerfrei.jpg" class="image wp-image-3270  attachment-full size-full" alt="Steuerfrei statt Steuerflucht" style="max-width: 100%; height: auto;" srcset="https://brd.uy/wp-content/uploads/2018/05/steuerfrei.jpg 220w, https://brd.uy/wp-content/uploads/2018/05/steuerfrei-214x300.jpg 214w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="3270" data-permalink="https://brd.uy/steuerfrei" data-orig-file="https://brd.uy/wp-content/uploads/2018/05/steuerfrei.jpg" data-orig-size="220,308" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="steuerfrei" data-image-description="&lt;p&gt;Steuerfrei statt Steuereflucht www.brd.uy&lt;/p&gt;
" data-medium-file="https://brd.uy/wp-content/uploads/2018/05/steuerfrei-214x300.jpg" data-large-file="https://brd.uy/wp-content/uploads/2018/05/steuerfrei.jpg" /></a><p class="wp-caption-text">Steuerfrei statt Steuerflucht</p></div></aside><aside id="wysija-2" class="widget widget_wysija"><h3 class="widget-title">Melde Dich bitte für unseren Newsletter an</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Vorname</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Vorname"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Nachname</label>
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input " title="Nachname"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="media_image-11" class="widget widget_media_image"><h3 class="widget-title">Überleben? So geht es!</h3><a href="https://www.digistore24.com/redir/38373/uruguru/"><img width="160" height="600" src="https://brd.uy/wp-content/uploads/2018/09/survial160x600hell.jpg" class="image wp-image-3332  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://brd.uy/wp-content/uploads/2018/09/survial160x600hell.jpg 160w, https://brd.uy/wp-content/uploads/2018/09/survial160x600hell-80x300.jpg 80w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="3332" data-permalink="https://brd.uy/survial160x600hell" data-orig-file="https://brd.uy/wp-content/uploads/2018/09/survial160x600hell.jpg" data-orig-size="160,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="survial160x600hell" data-image-description="" data-medium-file="https://brd.uy/wp-content/uploads/2018/09/survial160x600hell-80x300.jpg" data-large-file="https://brd.uy/wp-content/uploads/2018/09/survial160x600hell.jpg" /></a></aside>
        </div><!-- #secondary .widget-area -->

                    </div><!-- #content-sidebar-wrap -->

                

        <div id="third-sidebar" class="widget-area sidebar-three-columns" role="complementary">
			<aside id="gtranslate-3" class="widget widget_gtranslate"><!-- GTranslate: http://gtranslate.net/ -->
<a href="#" onclick="doGTranslate('de|en');return false;" title="English" class="gflag nturl" style="background-position:-0px -0px;"><img src="https://www.brd.uy/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="English" /></a><a href="#" onclick="doGTranslate('de|fr');return false;" title="French" class="gflag nturl" style="background-position:-200px -100px;"><img src="https://www.brd.uy/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="French" /></a><a href="#" onclick="doGTranslate('de|de');return false;" title="German" class="gflag nturl" style="background-position:-300px -100px;"><img src="https://www.brd.uy/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="German" /></a><a href="#" onclick="doGTranslate('de|it');return false;" title="Italian" class="gflag nturl" style="background-position:-600px -100px;"><img src="https://www.brd.uy/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Italian" /></a><a href="#" onclick="doGTranslate('de|pt');return false;" title="Portuguese" class="gflag nturl" style="background-position:-300px -200px;"><img src="https://www.brd.uy/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Portuguese" /></a><a href="#" onclick="doGTranslate('de|ru');return false;" title="Russian" class="gflag nturl" style="background-position:-500px -200px;"><img src="https://www.brd.uy/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Russian" /></a><a href="#" onclick="doGTranslate('de|es');return false;" title="Spanish" class="gflag nturl" style="background-position:-600px -200px;"><img src="https://www.brd.uy/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Spanish" /></a><br /><select onchange="doGTranslate(this);"><option value="">Select Language</option><option value="de|af">Afrikaans</option><option value="de|sq">Albanian</option><option value="de|ar">Arabic</option><option value="de|hy">Armenian</option><option value="de|az">Azerbaijani</option><option value="de|eu">Basque</option><option value="de|be">Belarusian</option><option value="de|bg">Bulgarian</option><option value="de|ca">Catalan</option><option value="de|zh-CN">Chinese (Simplified)</option><option value="de|zh-TW">Chinese (Traditional)</option><option value="de|hr">Croatian</option><option value="de|cs">Czech</option><option value="de|da">Danish</option><option value="de|nl">Dutch</option><option value="de|en">English</option><option value="de|et">Estonian</option><option value="de|tl">Filipino</option><option value="de|fi">Finnish</option><option value="de|fr">French</option><option value="de|gl">Galician</option><option value="de|ka">Georgian</option><option value="de|de">German</option><option value="de|el">Greek</option><option value="de|ht">Haitian Creole</option><option value="de|iw">Hebrew</option><option value="de|hi">Hindi</option><option value="de|hu">Hungarian</option><option value="de|is">Icelandic</option><option value="de|id">Indonesian</option><option value="de|ga">Irish</option><option value="de|it">Italian</option><option value="de|ja">Japanese</option><option value="de|ko">Korean</option><option value="de|lv">Latvian</option><option value="de|lt">Lithuanian</option><option value="de|mk">Macedonian</option><option value="de|ms">Malay</option><option value="de|mt">Maltese</option><option value="de|no">Norwegian</option><option value="de|fa">Persian</option><option value="de|pl">Polish</option><option value="de|pt">Portuguese</option><option value="de|ro">Romanian</option><option value="de|ru">Russian</option><option value="de|sr">Serbian</option><option value="de|sk">Slovak</option><option value="de|sl">Slovenian</option><option value="de|es">Spanish</option><option value="de|sw">Swahili</option><option value="de|sv">Swedish</option><option value="de|th">Thai</option><option value="de|tr">Turkish</option><option value="de|uk">Ukrainian</option><option value="de|ur">Urdu</option><option value="de|vi">Vietnamese</option><option value="de|cy">Welsh</option><option value="de|yi">Yiddish</option></select>

<script type="text/javascript">
/* <![CDATA[ */
if(top.location!=self.location)top.location=self.location;
window['_tipoff']=function(){};window['_tipon']=function(a){};
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(location.hostname!='translate.googleusercontent.com' && lang_pair=='de|de')return;else if(location.hostname=='translate.googleusercontent.com' && lang_pair=='de|de')location.href=unescape(gfg('u'));else if(location.hostname!='translate.googleusercontent.com' && lang_pair!='de|de')location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+escape(location.href);else location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+unescape(gfg('u'));}
function gfg(name) {name=name.replace(/[[]/,"\[").replace(/[]]/,"\]");var regexS="[?&]"+name+"=([^&#]*)";var regex=new RegExp(regexS);var results=regex.exec(location.href);if(results==null)return "";return results[1];}
/* ]]> */
</script>
</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Fundbüro</h3>	<form method="get" id="searchform" action="https://brd.uy/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Suchen" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="text-22" class="widget widget_text"><h3 class="widget-title">Uruguay Zeit!</h3>			<div class="textwidget"><p><iframe src="https://free.timeanddate.com/clock/i584hk8r/n163/tlde3/fs16/ftb/tt0/tw0/tm2/th1/tb4" frameborder="0"></iframe></p>
</div>
		</aside><aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Monatsplaner</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Juni 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td>1</td><td><a href="https://brd.uy/2020/06/02" aria-label="Beiträge veröffentlicht am 2. June 2020">2</a></td><td>3</td><td>4</td><td><a href="https://brd.uy/2020/06/05" aria-label="Beiträge veröffentlicht am 5. June 2020">5</a></td><td>6</td><td><a href="https://brd.uy/2020/06/07" aria-label="Beiträge veröffentlicht am 7. June 2020">7</a></td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td><a href="https://brd.uy/2020/06/10" aria-label="Beiträge veröffentlicht am 10. June 2020">10</a></td><td>11</td><td>12</td><td><a href="https://brd.uy/2020/06/13" aria-label="Beiträge veröffentlicht am 13. June 2020">13</a></td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td><a href="https://brd.uy/2020/06/16" aria-label="Beiträge veröffentlicht am 16. June 2020">16</a></td><td>17</td><td><a href="https://brd.uy/2020/06/18" aria-label="Beiträge veröffentlicht am 18. June 2020">18</a></td><td>19</td><td><a href="https://brd.uy/2020/06/20" aria-label="Beiträge veröffentlicht am 20. June 2020">20</a></td><td>21</td>
	</tr>
	<tr>
		<td id="today"><a href="https://brd.uy/2020/06/22" aria-label="Beiträge veröffentlicht am 22. June 2020">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://brd.uy/2020/05">&laquo; Mai</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">Heim ins Reich!</h3><img width="200" height="133" src="https://brd.uy/wp-content/uploads/2015/04/Deutsches_Reich.jpg" class="image wp-image-229 aligncenter attachment-full size-full" alt="Heim ins Reich!" style="max-width: 100%; height: auto;" title="Heim ins Reich!" data-attachment-id="229" data-permalink="https://brd.uy/ein-ehrenamtlicher-im-gemeinderat-packt-aus/deutsches_reich" data-orig-file="https://brd.uy/wp-content/uploads/2015/04/Deutsches_Reich.jpg" data-orig-size="200,133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Deutsches_Reich" data-image-description="" data-medium-file="https://brd.uy/wp-content/uploads/2015/04/Deutsches_Reich.jpg" data-large-file="https://brd.uy/wp-content/uploads/2015/04/Deutsches_Reich.jpg" /></aside><aside id="media_image-5" class="widget widget_media_image"><h3 class="widget-title">Weg mit dem Dreck!</h3><a href="https://youtu.be/4JWGVHKo6RA" target="_blank" rel="noopener noreferrer"><img width="194" height="67" src="https://brd.uy/wp-content/uploads/2016/01/mmw3.png" class="image wp-image-782 aligncenter attachment-full size-full" alt="Mekel muss weg" style="max-width: 100%; height: auto;" title="weg mit merkel" data-attachment-id="782" data-permalink="https://brd.uy/mmw3" data-orig-file="https://brd.uy/wp-content/uploads/2016/01/mmw3.png" data-orig-size="194,67" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mmw3" data-image-description="&lt;p&gt;merkel muss weg bei www.brd.uy&lt;/p&gt;
" data-medium-file="https://brd.uy/wp-content/uploads/2016/01/mmw3.png" data-large-file="https://brd.uy/wp-content/uploads/2016/01/mmw3.png" /></a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
											<li>
					<a href="https://brd.uy/richter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht" aria-current="page">Richter bestätigt BRD GmbH Anwendung von Nazi Recht</a>
									</li>
											<li>
					<a href="https://brd.uy/die-brd-luege-ist-deutschland-eine-gmbh-faktencheck">Die BRD-Lüge?! Ist Deutschland eine GmbH? | Faktencheck</a>
									</li>
											<li>
					<a href="https://brd.uy/polizeischulung-rechtslage-brd-gmbh-12">Polizeischulung:  Rechtslage BRD-GmbH 1/2</a>
									</li>
											<li>
					<a href="https://brd.uy/deutschland-soll-vernichtet-werden-die-brd-luege-so-siehts-aus-in-der-drecksngobrd-gmbh">Deutschland soll vernichtet werden: Die BRD Lüge &#8211; So siehts aus in der Drecks(NGO)BRD GmbH</a>
									</li>
											<li>
					<a href="https://brd.uy/udo-ulfkotte-warnt-vor-zukunftsnahen-unruhen-in-der-eu-brd-vortrags-doku">Udo Ulfkotte WARNT vor zukunftsnahen UNRUHEN in der EU &#8222;BRD&#8220; (Vortrags-Doku)</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://brd.uy/ein-neuer-traumjob-in-deutschland' rel='external nofollow ugc' class='url'>Ein neuer Traumjob in Deutschland › BRD #schurkenstaat #BananenRepublik</a></span> bei <a href="https://brd.uy/kriminelle-brd-regierung#comment-7987">Kriminelle BRD-ReGierung!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://uru-guru.de/teuflisches-gottesspiel/' rel='external nofollow ugc' class='url'>Teuflisches Gottesspiel. › uruguru #uruguru</a></span> bei <a href="https://brd.uy/gauck-der-bundeskasper#comment-7986">Gauck &#8211; Der Bundeskasper!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://brd.uy/eine-ganz-linke-ratte' rel='external nofollow ugc' class='url'>Eine ganz linke Ratte! › BRD #schurkenstaat #BananenRepublik</a></span> bei <a href="https://brd.uy/wenn-die-wahl-zur-farce-wird#comment-7985">Wenn die Wahl zur Farce wird.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://brd.uy/ein-kriminelles-bundesverfassungsgericht' rel='external nofollow ugc' class='url'>&#8222;Ein kriminelles Bundesverfassungsgericht&#8220; › BRD #schurkenstaat #BananenRepublik</a></span> bei <a href="https://brd.uy/wir-befinden-uns-im-krieg#comment-7984">Wir befinden uns im Krieg!</a></li></ul></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href="https://brd.uy/tag/aufwachen" class="tag-cloud-link tag-link-21 tag-link-position-1" style="font-size: 20.711656441718pt;" aria-label="Aufwachen (181 Einträge)">Aufwachen</a>
<a href="https://brd.uy/tag/berlin" class="tag-cloud-link tag-link-132 tag-link-position-2" style="font-size: 9.0306748466258pt;" aria-label="Berlin (7 Einträge)">Berlin</a>
<a href="https://brd.uy/tag/betrug" class="tag-cloud-link tag-link-316 tag-link-position-3" style="font-size: 10.576687116564pt;" aria-label="Betrug (11 Einträge)">Betrug</a>
<a href="https://brd.uy/tag/bilderberger" class="tag-cloud-link tag-link-139 tag-link-position-4" style="font-size: 8pt;" aria-label="Bilderberger (5 Einträge)">Bilderberger</a>
<a href="https://brd.uy/tag/boykott" class="tag-cloud-link tag-link-13 tag-link-position-5" style="font-size: 19.680981595092pt;" aria-label="Boykott (138 Einträge)">Boykott</a>
<a href="https://brd.uy/tag/brd" class="tag-cloud-link tag-link-11 tag-link-position-6" style="font-size: 22pt;" aria-label="BRD (254 Einträge)">BRD</a>
<a href="https://brd.uy/tag/brd-gmbh" class="tag-cloud-link tag-link-119 tag-link-position-7" style="font-size: 12.638036809816pt;" aria-label="BRD GmbH (20 Einträge)">BRD GmbH</a>
<a href="https://brd.uy/tag/brid" class="tag-cloud-link tag-link-274 tag-link-position-8" style="font-size: 8.601226993865pt;" aria-label="brid (6 Einträge)">brid</a>
<a href="https://brd.uy/tag/bundeskasper" class="tag-cloud-link tag-link-14 tag-link-position-9" style="font-size: 9.0306748466258pt;" aria-label="Bundeskasper (7 Einträge)">Bundeskasper</a>
<a href="https://brd.uy/tag/bundestag" class="tag-cloud-link tag-link-150 tag-link-position-10" style="font-size: 8.601226993865pt;" aria-label="Bundestag (6 Einträge)">Bundestag</a>
<a href="https://brd.uy/tag/casinos" class="tag-cloud-link tag-link-63 tag-link-position-11" style="font-size: 9.8895705521472pt;" aria-label="Casinos (9 Einträge)">Casinos</a>
<a href="https://brd.uy/tag/cdu" class="tag-cloud-link tag-link-154 tag-link-position-12" style="font-size: 8pt;" aria-label="CDU (5 Einträge)">CDU</a>
<a href="https://brd.uy/tag/das-merkeltier" class="tag-cloud-link tag-link-18 tag-link-position-13" style="font-size: 18.736196319018pt;" aria-label="Das Merkeltier (106 Einträge)">Das Merkeltier</a>
<a href="https://brd.uy/tag/deutsch" class="tag-cloud-link tag-link-67 tag-link-position-14" style="font-size: 9.4601226993865pt;" aria-label="Deutsch (8 Einträge)">Deutsch</a>
<a href="https://brd.uy/tag/deutsches-reich" class="tag-cloud-link tag-link-23 tag-link-position-15" style="font-size: 14.78527607362pt;" aria-label="Deutsches Reich (36 Einträge)">Deutsches Reich</a>
<a href="https://brd.uy/tag/deutschland" class="tag-cloud-link tag-link-74 tag-link-position-16" style="font-size: 15.901840490798pt;" aria-label="Deutschland (49 Einträge)">Deutschland</a>
<a href="https://brd.uy/tag/die" class="tag-cloud-link tag-link-72 tag-link-position-17" style="font-size: 8.601226993865pt;" aria-label="die (6 Einträge)">die</a>
<a href="https://brd.uy/tag/eu" class="tag-cloud-link tag-link-26 tag-link-position-18" style="font-size: 12.981595092025pt;" aria-label="EU (22 Einträge)">EU</a>
<a href="https://brd.uy/tag/euro" class="tag-cloud-link tag-link-84 tag-link-position-19" style="font-size: 9.4601226993865pt;" aria-label="Euro (8 Einträge)">Euro</a>
<a href="https://brd.uy/tag/europa" class="tag-cloud-link tag-link-178 tag-link-position-20" style="font-size: 9.0306748466258pt;" aria-label="Europa (7 Einträge)">Europa</a>
<a href="https://brd.uy/tag/falsche-freunde" class="tag-cloud-link tag-link-33 tag-link-position-21" style="font-size: 8.601226993865pt;" aria-label="Falsche Freunde (6 Einträge)">Falsche Freunde</a>
<a href="https://brd.uy/tag/fluechtlinge" class="tag-cloud-link tag-link-31 tag-link-position-22" style="font-size: 11.60736196319pt;" aria-label="Flüchtlinge (15 Einträge)">Flüchtlinge</a>
<a href="https://brd.uy/tag/gefahr" class="tag-cloud-link tag-link-5 tag-link-position-23" style="font-size: 19.680981595092pt;" aria-label="Gefahr (138 Einträge)">Gefahr</a>
<a href="https://brd.uy/tag/gerichte" class="tag-cloud-link tag-link-15 tag-link-position-24" style="font-size: 9.4601226993865pt;" aria-label="Gerichte (8 Einträge)">Gerichte</a>
<a href="https://brd.uy/tag/gg" class="tag-cloud-link tag-link-122 tag-link-position-25" style="font-size: 9.0306748466258pt;" aria-label="GG (7 Einträge)">GG</a>
<a href="https://brd.uy/tag/gmbh" class="tag-cloud-link tag-link-66 tag-link-position-26" style="font-size: 10.576687116564pt;" aria-label="GmbH (11 Einträge)">GmbH</a>
<a href="https://brd.uy/tag/grundgesetz" class="tag-cloud-link tag-link-123 tag-link-position-27" style="font-size: 10.834355828221pt;" aria-label="Grundgesetz (12 Einträge)">Grundgesetz</a>
<a href="https://brd.uy/tag/islamisierung" class="tag-cloud-link tag-link-9 tag-link-position-28" style="font-size: 19.251533742331pt;" aria-label="Islamisierung (121 Einträge)">Islamisierung</a>
<a href="https://brd.uy/tag/jewsa" class="tag-cloud-link tag-link-6 tag-link-position-29" style="font-size: 15.472392638037pt;" aria-label="JewSA (44 Einträge)">JewSA</a>
<a href="https://brd.uy/tag/krieg" class="tag-cloud-link tag-link-35 tag-link-position-30" style="font-size: 10.576687116564pt;" aria-label="Krieg (11 Einträge)">Krieg</a>
<a href="https://brd.uy/tag/luege" class="tag-cloud-link tag-link-166 tag-link-position-31" style="font-size: 12.294478527607pt;" aria-label="Lüge (18 Einträge)">Lüge</a>
<a href="https://brd.uy/tag/merkel" class="tag-cloud-link tag-link-68 tag-link-position-32" style="font-size: 12.122699386503pt;" aria-label="Merkel (17 Einträge)">Merkel</a>
<a href="https://brd.uy/tag/nwo" class="tag-cloud-link tag-link-82 tag-link-position-33" style="font-size: 10.233128834356pt;" aria-label="NWO (10 Einträge)">NWO</a>
<a href="https://brd.uy/tag/obdachlose" class="tag-cloud-link tag-link-32 tag-link-position-34" style="font-size: 8pt;" aria-label="Obdachlose (5 Einträge)">Obdachlose</a>
<a href="https://brd.uy/tag/personalausweis" class="tag-cloud-link tag-link-146 tag-link-position-35" style="font-size: 9.4601226993865pt;" aria-label="Personalausweis (8 Einträge)">Personalausweis</a>
<a href="https://brd.uy/tag/politik" class="tag-cloud-link tag-link-36 tag-link-position-36" style="font-size: 18.134969325153pt;" aria-label="Politik (90 Einträge)">Politik</a>
<a href="https://brd.uy/tag/protest" class="tag-cloud-link tag-link-8 tag-link-position-37" style="font-size: 18.993865030675pt;" aria-label="Protest (115 Einträge)">Protest</a>
<a href="https://brd.uy/tag/reich" class="tag-cloud-link tag-link-75 tag-link-position-38" style="font-size: 8.601226993865pt;" aria-label="Reich (6 Einträge)">Reich</a>
<a href="https://brd.uy/tag/spielen" class="tag-cloud-link tag-link-62 tag-link-position-39" style="font-size: 11.60736196319pt;" aria-label="Spielen (15 Einträge)">Spielen</a>
<a href="https://brd.uy/tag/staatsangehoerigkeit" class="tag-cloud-link tag-link-145 tag-link-position-40" style="font-size: 9.8895705521472pt;" aria-label="Staatsangehörigkeit (9 Einträge)">Staatsangehörigkeit</a>
<a href="https://brd.uy/tag/unwahr" class="tag-cloud-link tag-link-3 tag-link-position-41" style="font-size: 8pt;" aria-label="Unwahr (5 Einträge)">Unwahr</a>
<a href="https://brd.uy/tag/usa" class="tag-cloud-link tag-link-138 tag-link-position-42" style="font-size: 10.576687116564pt;" aria-label="USA (11 Einträge)">USA</a>
<a href="https://brd.uy/tag/verfassung" class="tag-cloud-link tag-link-124 tag-link-position-43" style="font-size: 9.8895705521472pt;" aria-label="Verfassung (9 Einträge)">Verfassung</a>
<a href="https://brd.uy/tag/volk" class="tag-cloud-link tag-link-167 tag-link-position-44" style="font-size: 9.0306748466258pt;" aria-label="Volk (7 Einträge)">Volk</a>
<a href="https://brd.uy/tag/wahrheit" class="tag-cloud-link tag-link-12 tag-link-position-45" style="font-size: 20.539877300613pt;" aria-label="Wahrheit (173 Einträge)">Wahrheit</a></div>
</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">Sprachen lernen?</h3>			<div class="textwidget"><center>
<a href=\"https://www.sprachenlernen24.de/?id=PB92951\" target=\"_top\" rel=\"noopener noreferrer\"><img src=https://www.sprachenlernen24-download.de/banner/sprachenlernen_einfach.jpg border=0/></a></center></div>
		</aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-time"
	data-hide-timeout="60"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Diese Seite verwendet so genannte &quot;Cookies&quot; und unzählige &quot;Tracker&quot;, um Ihnen einerseits das beste Nutzererlebnis zu bieten und andrerseits die legale Datensammelwut der Gehimdienste zu immitieren. Wenn sie fortfahren, unser kostenloses Angebot zu konsumieren, gehen wir davon aus, dass Ihnen alles egal ist. Fernerhin erklären Sie sich damit einverstanden, dass die ein oder andere Deklaration nach DSGVO unvollständig oder fehlehaft sein kann.Im Bedarfsfall und auf Anfrage können solche Positionen mit uns im Dialog geklärt werden, weil bis heute weder die Bundestagsabgeordneten, noch die Mehrzahl der Juristen wissen, wie der Datenblödsinn, rund um die DSGVO, zu handhaben ist. Letzteres gilt deshalb ganz besonders herzlich für Abmahnanwälte, die noch weniger wissen was sie tun. Noch mehr mehr beschäftigungstherapeutischen EU.Lesestoff halten wir hier für sie vor.
	<a href="http://www.nexusnet.uy/cookies" >
		Cookie-Richtlinie	</a>
</div>
</aside><aside id="text-24" class="widget widget_text">			<div class="textwidget"><p><a href="https://go.uruguru.40779.digistore24.com/CAMPAIGNKEY"><img src="https://www.benn-verlag.com/digi-spur/images/banner/spur-1.jpg" border="0" /></a></p>
</div>
		</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><p><!--- Start HTML-Code superclix.de Partnerprogramm 15429/87018 ---><br />
<a href="https://clix.superclix.de/cgi-bin/clix.cgi?id=piejayb&amp;pp=15429&amp;linknr=87018" target="_blank" rel="noopener noreferrer"><br />
<img src="https://www.platzda.de/img/banner/Platzda-Banner-v2-160x600.gif" alt="Halteverbot jetzt online bestellen" width="160" height="600" border="0" /></a><br />
<!--- Ende HTML-Code superclix.de Partnerprogramm 15429/87018 ---></p>
</div>
		</aside><aside id="media_image-6" class="widget widget_media_image"><h3 class="widget-title">Bitte helfen Sie mit!</h3><a href="https://www.paypal.me/uruguru" target="_blank" rel="noopener noreferrer"><img width="300" height="157" src="https://brd.uy/wp-content/uploads/2018/09/Spendenbuttonfbblau300.png" class="image wp-image-3330 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Herzlichen Dank!" data-attachment-id="3330" data-permalink="https://brd.uy/spendenbuttonfbblau300" data-orig-file="https://brd.uy/wp-content/uploads/2018/09/Spendenbuttonfbblau300.png" data-orig-size="300,157" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spendenbuttonfbblau300" data-image-description="" data-medium-file="https://brd.uy/wp-content/uploads/2018/09/Spendenbuttonfbblau300-300x157.png" data-large-file="https://brd.uy/wp-content/uploads/2018/09/Spendenbuttonfbblau300.png" /></a></aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/uruguaypeter">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/uruguaypeter" data-width="300"  data-height="440" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/uruguaypeter"><a href="https://www.facebook.com/uruguaypeter">Facebook</a></blockquote></div>
		</div>
		</aside>
        </div><!-- #sidebar-third-column .widget-area -->

	
            </div><!-- .wrapper -->

            
        </div><!-- #main -->

        
    </div><!-- #main-wrapper -->

	        <div id="footer-menu">
            <nav id="access-footer" class="site-navigation" role="navigation">
                <h3 class="assistive-text">Footer menu</h3>
                <div class="menu-footer-container wrapper"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199"><a href="https://www.brd.uy/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2928"><a href="https://brd.uy/geheimsache-brd">Geheimsache</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1714"><a title="Augenzeugenbericht über die wahren Hintergründe Deutschlands von 1918-1939!" href="https://brd.uy/wahres">Wahres!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a title="Die BRD ist nicht souverän!" href="https://brd.uy/souveraenitaet-der-brd">Souverän?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a title="BRD ist kein Staat sondern ein Konstruckt der Allierten Siegermächte." href="https://brd.uy/brd-gmbh">BRD-GmbH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a title="Merkel ist eine Geschäftsfüherin!" href="https://brd.uy/die-firma">Die Firma</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a title="Das Ferkel" href="https://brd.uy/merkel">Merkel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a title="Sitzen in der Deutschen &#8222;Politik&#8220;" href="https://brd.uy/verbrecher">Verbrecher!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2402"><a title="Aufklärungsvideos" href="https://brd.uy/category/videos">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012"><a target="_blank" rel="noopener noreferrer" href="http://www.uru-guru.de/spenden">Spenden</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a title="Forum für Freie Diskussion" target="_blank" rel="noopener noreferrer" href="http://forum.brd.uy">Forum</a></li>
</ul></div>            </nav>
                            <div id="mobile-footer-menu" class="mobile-menu wrapper">
                    <a href="#mobile-footer-nav" id="footer-menu" class="genericon genericon-menu">
                        <span class="mobile-menu-text">Menu</span>
                    </a>
                </div><!-- #mobile-header-menu -->
          	        </div><!-- #footer-menu -->
	
    <footer id="colophon" role="contentinfo">

    	


<div id="footer-sidebar">
    <div id="supplementary" class="four">
        <div class="wrapper">
                        <div id="first" class="widget-area" role="complementary">
                <aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="https://brd.uy/wp-login.php">Anmelden</a></li>
			<li><a href="https://brd.uy/feed">Feed der Einträge</a></li>
			<li><a href="https://brd.uy/comments/feed">Kommentare-Feed</a></li>
			<li><a href="https://de.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside>            </div><!-- #first .widget-area -->
            
                        <div id="second" class="widget-area" role="complementary">
                <aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://brd.uy/2020/06'> Juni 2020 &nbsp;(10)</option>
	<option value='https://brd.uy/2020/05'> Mai 2020 &nbsp;(13)</option>
	<option value='https://brd.uy/2020/04'> April 2020 &nbsp;(12)</option>
	<option value='https://brd.uy/2020/03'> März 2020 &nbsp;(11)</option>
	<option value='https://brd.uy/2020/01'> Januar 2020 &nbsp;(8)</option>
	<option value='https://brd.uy/2019/12'> Dezember 2019 &nbsp;(13)</option>
	<option value='https://brd.uy/2019/11'> November 2019 &nbsp;(11)</option>
	<option value='https://brd.uy/2019/10'> Oktober 2019 &nbsp;(13)</option>
	<option value='https://brd.uy/2019/09'> September 2019 &nbsp;(12)</option>
	<option value='https://brd.uy/2019/08'> August 2019 &nbsp;(12)</option>
	<option value='https://brd.uy/2019/07'> Juli 2019 &nbsp;(2)</option>
	<option value='https://brd.uy/2019/06'> Juni 2019 &nbsp;(1)</option>
	<option value='https://brd.uy/2019/03'> März 2019 &nbsp;(6)</option>
	<option value='https://brd.uy/2019/02'> Februar 2019 &nbsp;(11)</option>
	<option value='https://brd.uy/2019/01'> Januar 2019 &nbsp;(13)</option>
	<option value='https://brd.uy/2018/12'> Dezember 2018 &nbsp;(13)</option>
	<option value='https://brd.uy/2018/11'> November 2018 &nbsp;(13)</option>
	<option value='https://brd.uy/2018/10'> Oktober 2018 &nbsp;(12)</option>
	<option value='https://brd.uy/2018/09'> September 2018 &nbsp;(12)</option>
	<option value='https://brd.uy/2018/08'> August 2018 &nbsp;(14)</option>
	<option value='https://brd.uy/2018/07'> Juli 2018 &nbsp;(13)</option>
	<option value='https://brd.uy/2018/06'> Juni 2018 &nbsp;(13)</option>
	<option value='https://brd.uy/2018/05'> Mai 2018 &nbsp;(15)</option>
	<option value='https://brd.uy/2018/04'> April 2018 &nbsp;(13)</option>
	<option value='https://brd.uy/2018/03'> März 2018 &nbsp;(14)</option>
	<option value='https://brd.uy/2018/02'> Februar 2018 &nbsp;(16)</option>
	<option value='https://brd.uy/2018/01'> Januar 2018 &nbsp;(16)</option>
	<option value='https://brd.uy/2017/12'> Dezember 2017 &nbsp;(22)</option>
	<option value='https://brd.uy/2017/11'> November 2017 &nbsp;(18)</option>
	<option value='https://brd.uy/2017/10'> Oktober 2017 &nbsp;(18)</option>
	<option value='https://brd.uy/2017/09'> September 2017 &nbsp;(19)</option>
	<option value='https://brd.uy/2017/08'> August 2017 &nbsp;(17)</option>
	<option value='https://brd.uy/2017/07'> Juli 2017 &nbsp;(20)</option>
	<option value='https://brd.uy/2017/06'> Juni 2017 &nbsp;(21)</option>
	<option value='https://brd.uy/2017/05'> Mai 2017 &nbsp;(20)</option>
	<option value='https://brd.uy/2017/04'> April 2017 &nbsp;(39)</option>
	<option value='https://brd.uy/2017/03'> März 2017 &nbsp;(38)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>            </div><!-- #second .widget-area -->
            
                        <div id="third" class="widget-area" role="complementary">
                <aside id="linkcat-0" class="widget widget_links"><h3 class="widget-title">Lesezeichen</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://clevergeldanlegen.de">Clevergeldanlegen</a></li>
<li><a href="http://www.deuru.com" rel="me" title="Die Einfachste Umgehung Rechtlichen Unfugs!" target="_blank">DEURU</a></li>

	</ul>
</aside>
<aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Seiten</h3>		<ul>
			<li class="page_item page-item-2"><a href="https://brd.uy/brd-gmbh">BRD-GmbH</a></li>
<li class="page_item page-item-3277"><a href="https://brd.uy/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li class="page_item page-item-230"><a href="https://brd.uy/die-firma">Die Firma</a></li>
<li class="page_item page-item-2924"><a href="https://brd.uy/geheimsache-brd">Geheimsache BRD</a></li>
<li class="page_item page-item-23"><a href="https://brd.uy/impressum">Impressum</a></li>
<li class="page_item page-item-171"><a href="https://brd.uy/merkel">Merkel</a></li>
<li class="page_item page-item-834"><a href="https://brd.uy/mitglieder">Mitglieder</a></li>
<li class="page_item page-item-815"><a href="https://brd.uy/souveraenitaet-der-brd">Souveränität der BRD!</a></li>
<li class="page_item page-item-621"><a href="https://brd.uy/verbrecher">Verbrecher!</a></li>
<li class="page_item page-item-1681"><a href="https://brd.uy/wahres">Wahres!</a></li>
		</ul>
			</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"> <a href="http://www.nexusnet.uy/werbung" target="_blank" rel="noopener noreferrer"><img src=https://www.brd.uy/wp-content/uploads/2018/09/wban80.jpg border=0 alt="nexusnet.uy" title="Über diesen Klick Werbung buchen!"/></a></div>
		</aside>            </div><!-- #third .widget-area -->
            
                        <div id="fourth" class="widget-area" role="complementary">
                <aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="https://info.flagcounter.com/G2Sa"><img src="https://s04.flagcounter.com/count/G2Sa/bg_f1f1f1/txt_000000/border_CCCCCC/columns_2/maxflags_250/viewers_0/labels_1/pageviews_1/flags_1/" alt="Flag Counter" border="0"/></a></div>
		</aside>            </div><!-- #third .widget-area -->
                    </div><!-- .wrapper -->
    </div><!-- #supplementary -->
</div><!-- #footer-sidebar -->


  		<div id="site-generator"><div class="wrapper"><!-- refreshing cache -->
		<div class="social-profile"><ul><li class="facebook"><a href="https://www.facebook.com/uruguaypeter" title="Facebook" target="_blank">Facebook</a></li><li class="twitter"><a href="https://twitter.com/GuruUru" title="Twitter" target="_blank">Twitter</a></li><li class="google-plus"><a href="https://plus.google.com/u/0/+kenPJBöring" title="Google+" target="_blank">Google+</a></li><li class="linkedin"><a href="http://uy.linkedin.com/in/uruguru" title="Linkedin" target="_blank">Linkedin</a></li><li class="pinterest"><a href="https://www.pinterest.com/uruguru/" title="Pinterest" target="_blank">Pinterest</a></li><li class="you-tube"><a href="http://youtube.com/c/UruguruDeTV" title="YouTube" target="_blank">YouTube</a></li><li class="tumblr"><a href="http://www.stumbleupon.com/stumbler/Guruuru" title="Tumblr" target="_blank">Tumblr</a></li><li class="rss"><a href="https://www.brd.uy/feed" title="RSS" target="_blank">RSS</a></li><li class="email"><a href="mailto:info@brd.uy" title="Email" target="_blank">Email</a></li><li class="specificfeeds"><a href="http://www.specificfeeds.com/follow" title="SpecificFeeds" target="_blank">SpecificFeeds</a></li>
		</ul></div><div class="copyright">Copyright &copy; <a href="http://uruguru.eu">Uru Guru </a> 2015 - 2020 <a href="https://brd.uy/" title="BRD #schurkenstaat #BananenRepublik" ><span>BRD #schurkenstaat #BananenRepublik</span></a> All Rights Reserved.</div><div class="powered"> <a href="https://www.brd.uy/datenschutzerklaerung">Privacy <a href="https://www.brd.uy/impressum">Impressum</div>

</div><!-- .wrapper --></div><!-- #site-generator -->
	</footer><!-- #colophon -->

	
</div><!-- #page -->

<a href="#page" id="scrollup"></a><nav id="mobile-top-nav" role="navigation"><ul id="top-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199"><a href="https://www.brd.uy/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2928"><a href="https://brd.uy/geheimsache-brd">Geheimsache</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1714"><a title="Augenzeugenbericht über die wahren Hintergründe Deutschlands von 1918-1939!" href="https://brd.uy/wahres">Wahres!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a title="Die BRD ist nicht souverän!" href="https://brd.uy/souveraenitaet-der-brd">Souverän?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a title="BRD ist kein Staat sondern ein Konstruckt der Allierten Siegermächte." href="https://brd.uy/brd-gmbh">BRD-GmbH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a title="Merkel ist eine Geschäftsfüherin!" href="https://brd.uy/die-firma">Die Firma</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a title="Das Ferkel" href="https://brd.uy/merkel">Merkel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a title="Sitzen in der Deutschen &#8222;Politik&#8220;" href="https://brd.uy/verbrecher">Verbrecher!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2402"><a title="Aufklärungsvideos" href="https://brd.uy/category/videos">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012"><a target="_blank" rel="noopener noreferrer" href="http://www.uru-guru.de/spenden">Spenden</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a title="Forum für Freie Diskussion" target="_blank" rel="noopener noreferrer" href="http://forum.brd.uy">Forum</a></li>
</ul></nav><!-- #mobile-top-nav --><nav id="mobile-footer-nav" role="navigation"><ul id="footer-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199"><a href="https://www.brd.uy/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2928"><a href="https://brd.uy/geheimsache-brd">Geheimsache</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1714"><a title="Augenzeugenbericht über die wahren Hintergründe Deutschlands von 1918-1939!" href="https://brd.uy/wahres">Wahres!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a title="Die BRD ist nicht souverän!" href="https://brd.uy/souveraenitaet-der-brd">Souverän?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a title="BRD ist kein Staat sondern ein Konstruckt der Allierten Siegermächte." href="https://brd.uy/brd-gmbh">BRD-GmbH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a title="Merkel ist eine Geschäftsfüherin!" href="https://brd.uy/die-firma">Die Firma</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a title="Das Ferkel" href="https://brd.uy/merkel">Merkel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a title="Sitzen in der Deutschen &#8222;Politik&#8220;" href="https://brd.uy/verbrecher">Verbrecher!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2402"><a title="Aufklärungsvideos" href="https://brd.uy/category/videos">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012"><a target="_blank" rel="noopener noreferrer" href="http://www.uru-guru.de/spenden">Spenden</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a title="Forum für Freie Diskussion" target="_blank" rel="noopener noreferrer" href="http://forum.brd.uy">Forum</a></li>
</ul></nav><!-- #mobile-footer-nav -->

				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#C44;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							Bitte unterstützen Sie diese Website von uns und geben Sie diese in ihrem Werbeblocker frei oder fügen Sie sie zur Whiteliste hinzu.<br>
Die wenigen, extra für Sie ausgesuchten, Anzeigen sind das was uns hilft Ihnen Premium-Inhalte zu bringen! <br>Wenn nicht dann spenden sie bitte mit <br> <strong>PAYPAL an: spende@uru-guru.de </strong><br>
Vielen Dank!
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "#content" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
			<script src="https://ssl.adklick.de/intext.php?id=40240&data=wordpress&color=FFFFFF&maxunderline=1" language="JavaScript"></script><script src="https://ssl.adklick.de/multiad.php?id=40240&mode=popdown" language="JavaScript"></script><script src="https://ssl.adklick.de/multiad.php?id=40240&mode=layer" language="JavaScript"></script>
<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2020-06-22 09:44:49PM UTC (06:44PM)<br />
Wenn der Zeitstempel oben nicht aktuell ist, ist diese Seite gecached.</p> -->
	<div style="display:none">
	<div class="grofile-hash-map-12bb5cc044cd57e83bc1197cc89d0d44">
	</div>
	</div>


<link rel='stylesheet' id='shariffcss-css'  href='https://brd.uy/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1592862289'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/brd.uy\/wp-admin\/admin-ajax.php","postID":"2314","nonce":"15f3d00785"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202026'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://brd.uy/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/themes/catch-flames-pro/js/fitvids.min.js?ver=20130324'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/themes/catch-flames-pro/js/jquery.waypoints.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/themes/catch-flames-pro/js/catchflames-custom.min.js?ver=20140823'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/themes/catch-flames-pro/js/navigation.min.js?ver=20152512'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.42'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://brd.uy/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://brd.uy/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.13'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/brd.uy\/wp-admin\/admin-ajax.php","loadingTrans":"Wird geladen...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var statify_ajax = {"url":"https:\/\/brd.uy\/wp-admin\/admin-ajax.php","nonce":"335ac50e23"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/statify/js/snippet.min.js?ver=1.7.0'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202026#ver=202026&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=1692450851073317&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=83122389&postid=2314&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Und+was+sagt+Du+dazu%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=202fb639de4751cebfa5474c4126a103af477afb#parent=https%3A%2F%2Fbrd.uy%2Frichter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=83122389&postid=2314&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Und+was+sagt+Du+dazu%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=202fb639de4751cebfa5474c4126a103af477afb#parent=https%3A%2F%2Fbrd.uy%2Frichter-bestaetigt-brd-gmbh-anwendung-von-nazi-recht";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'83122389',post:'2314',tz:'-3',srv:'brd.uy'} ]);
	_stq.push([ 'clickTrackerInit', '83122389', '2314' ]);
</script>

</body>
</html>

<!-- Cachify | http://cachify.de
Generiert @ 22.06.2020 18:44:49 -->