<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Verharmlosen, Vertuschen, Lügen und Betrügen. „Methode Merkel“ › BRD #schurkenstaat #BananenRepublik</title>
<meta name="description" content="Ein Blick in die Polizeiliche Kriminalstatistik Bundesrepublik Deutschland, Jahrbuch 2015 beweist doch schon, dass Nichtdeutsche ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://brd.uy/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://brd.uy/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel">
<meta property="og:title" content="Verharmlosen, Vertuschen, Lügen und Betrügen. „Methode Merkel“ › BRD #schurkenstaat #BananenRepublik">
<meta property="og:description" content="Ein Blick in die Polizeiliche Kriminalstatistik Bundesrepublik Deutschland, Jahrbuch 2015 beweist doch schon, dass Nichtdeutsche ...">
<meta property="og:image" content="https://brd.uy/wp-content/uploads/2016/12/csm_Angela-Merkel-2015-2_03_736ec03b6b.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://brd.uy/wp-content/uploads/2016/12/csm_Angela-Merkel-2015-2_03_736ec03b6b.jpg">
<meta name="twitter:site" content="gururu">
<meta name="twitter:title" content="Verharmlosen, Vertuschen, Lügen und Betrügen. „Methode Merkel“ › BRD #schurkenstaat #BananenRepublik">
<meta name="twitter:description" content="Ein Blick in die Polizeiliche Kriminalstatistik Bundesrepublik Deutschland, Jahrbuch 2015 beweist doch schon, dass Nichtdeutsche ...">

<link rel="author" href="https://plus.google.com/gm8906668@gmail.com" />

<meta name="google-site-verification" content="1gUHb0Zr82FOa2L7NKlo0VMQf0agxqnNTZ7LJNg45qA" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://brd.uy/xmlrpc.php" />
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'de_DE', theChampCloseIconPath = 'https://brd.uy/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://brd.uy', theChampVerified = 0, theChampEmailPopup = 0; </script>
					<script type="text/javascript">var theChampFBCommentUrl = 'https://brd.uy/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://brd.uy/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (18)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://brd.uy/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://brd.uy/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://brd.uy/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel";var heateorSsVerticalSharingShortUrl = "https://brd.uy/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel";var theChampReduceHorizontalSvgWidth = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{width:50%;margin:auto;}div.the_champ_horizontal_sharing .the_champ_square_count{float:left;width:50%;line-height:35px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<!-- Open Graph Meta Tags generated by Blog2Social 620 - https://www.blog2social.com -->
<meta property="og:title" content="Verharmlosen, Vertuschen, Lügen und Betrügen. „Methode Merkel“"/>
<meta property="og:description" content="Ein Blick in die Polizeiliche Kriminalstatistik Bundesrepublik Deutschland, Jahrbuch 2015 beweist doch schon, dass Nichtdeutsche statistisch krimineller sind al"/>
<meta property="og:url" content="https://brd.uy/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel"/>
<meta property="og:image" content="https://brd.uy/wp-content/uploads/2016/12/csm_Angela-Merkel-2015-2_03_736ec03b6b.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 620 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 620 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Verharmlosen, Vertuschen, Lügen und Betrügen. „Methode Merkel“"/>
<meta name="twitter:description" content="Ein Blick in die Polizeiliche Kriminalstatistik Bundesrepublik Deutschland, Jahrbuch 2015 beweist doch schon, dass Nichtdeutsche statistisch krimineller sind al"/>
<meta name="twitter:image" content="https://brd.uy/wp-content/uploads/2016/12/csm_Angela-Merkel-2015-2_03_736ec03b6b.jpg"/>
<!-- Twitter Card generated by Blog2Social 620 - https://www.blog2social.com -->
<meta name="author" content="Happy Day"/>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BRD #schurkenstaat #BananenRepublik &raquo; Feed" href="https://brd.uy/feed" />
<link rel="alternate" type="application/rss+xml" title="BRD #schurkenstaat #BananenRepublik &raquo; Kommentar-Feed" href="https://brd.uy/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="BRD #schurkenstaat #BananenRepublik &raquo; Verharmlosen, Vertuschen, Lügen und Betrügen. „Methode Merkel“ Kommentar-Feed" href="https://brd.uy/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brd.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://brd.uy/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://brd.uy/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://brd.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='video-auto-traffic-pro-front-css'  href='https://brd.uy/wp-content/plugins/VideoAutoTrafficPro/assets/css/front.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://brd.uy/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://brd.uy/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://brd.uy/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='steempress_sp-css'  href='https://brd.uy/wp-content/plugins/steempress/public/css/steempress_sp-public.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='catch-flames-pro-css'  href='https://brd.uy/wp-content/themes/catch-flames-pro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://brd.uy/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='catchflames-responsive-css'  href='https://brd.uy/wp-content/themes/catch-flames-pro/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-sidr-css'  href='https://brd.uy/wp-content/themes/catch-flames-pro/css/jquery.sidr.light.min.css?ver=2.1.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://brd.uy/wp-content/plugins/author-avatars/css/widget.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://brd.uy/wp-content/plugins/super-socializer/css/front.css?ver=7.12.39' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://brd.uy/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.39' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://brd.uy/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://brd.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://brd.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://brd.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/VideoAutoTrafficPro/assets/js/front.js?ver=1.3.7'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/steempress/public/js/iframeResizer.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/steempress/public/js/steempress_sp-public.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/themes/catch-flames-pro/js/jquery.sidr.min.js?ver=2.2.1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://brd.uy/wp-content/themes/catch-flames-pro/js/catchflames-ielte8.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lte IE 6]>
<script type='text/javascript' src='https://brd.uy/wp-content/themes/catch-flames-pro/js/pngfix.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.3'></script>
<link rel='https://api.w.org/' href='https://brd.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brd.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brd.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Heute wird mit der Nazikeule jeder erschlagen, der nicht bei 3 auf dem „Baum der links- grünen Erkenntnis“ ist.' href='https://brd.uy/heute-wird-mit-der-nazikeule-jeder-erschlagen-der-nicht-bei-3-auf-dem-baum-der-links-gruenen-erkenntnis-ist' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p5CLVH-wi' />
<link rel="alternate" type="application/json+oembed" href="https://brd.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrd.uy%2Fverharmlosen-vertuschen-luegen-und-betruegen-methode-merkel" />
<link rel="alternate" type="text/xml+oembed" href="https://brd.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrd.uy%2Fverharmlosen-vertuschen-luegen-und-betruegen-methode-merkel&#038;format=xml" />
<meta property="fb:app_id" content="1692450851073317"/><link rel="stylesheet" type="text/css" href="https://brd.uy/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>

				<!-- BRD #schurkenstaat #BananenRepublik inline CSS Styles -->

					<style type="text/css" media="screen">
#branding { background-color: transparent; }
#comments { background-color: #fff; color: #444; }
#supplementary .widget { background-color: #f1f1f1; }
#supplementary .widget { color: #000000; }
#site-generator { background-color: #f1f1f1; color: #444; }
#access-top ul.menu a { color: #000000; }
#access-top ul.menu .current-menu-item > a, #access-top ul.menu .current-menu-ancestor > a, #access-top ul.menu .current_page_item > a, #access-top ul.menu .current_page_ancestor > a { background: none transparent; color: #dd3333; }
#access-top ul.menu ul a { background: none #fff; color: #000000; }

					</style>
<!-- refreshing cache --><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="stylesheet" href="https://brd.uy/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.4.5" type="text/css" />
<script type="text/javascript">
//<![CDATA[
function wassup_get_screenres(){
	var screen_res = screen.width + " x " + screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x "){document.cookie = "wassup_screen_resb630b84a3bf0faefcffb5621d6d84ca3=" + encodeURIComponent(screen_res)+ "; path=/; domain=" + document.domain;}
}
wassup_get_screenres();
//]]>
</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.brd.uy/wp-content/uploads/2015/06/btor04.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://brd.uy/wp-content/uploads/2015/06/Bundesadler18.png" sizes="32x32" />
<link rel="icon" href="https://brd.uy/wp-content/uploads/2015/06/Bundesadler18.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://brd.uy/wp-content/uploads/2015/06/Bundesadler18.png" />
<meta name="msapplication-TileImage" content="https://brd.uy/wp-content/uploads/2015/06/Bundesadler18.png" />
</head>

<body class="post-template-default single single-post postid-2002 single-format-standard custom-background wp-custom-logo has-header-top no-top-social no-top-search has-header-left-menu three-columns">



<div id="page" class="hfeed site">

	
    <div id="header-top" class="full-menu">
        <div class="wrapper">
                            <div id="mobile-fixed-header" class="mobile-menu">
                    <a href="#mobile-top-nav" id="fixed-header-menu" class="genericon genericon-menu">
                        <span class="mobile-menu-text">Menu</span>
                    </a>
                </div><!-- #mobile-fixed-header -->
            
            
            
            <nav id="access-top" class="site-navigation" role="navigation"><ul id="top-nav" class="menu"><li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199"><a href="https://www.brd.uy/">Home</a></li>
<li id="menu-item-2928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2928"><a href="https://brd.uy/geheimsache-brd">Geheimsache</a></li>
<li id="menu-item-1714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1714"><a title="Augenzeugenbericht über die wahren Hintergründe Deutschlands von 1918-1939!" href="https://brd.uy/wahres">Wahres!</a></li>
<li id="menu-item-820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a title="Die BRD ist nicht souverän!" href="https://brd.uy/souveraenitaet-der-brd">Souverän?</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a title="BRD ist kein Staat sondern ein Konstruckt der Allierten Siegermächte." href="https://brd.uy/brd-gmbh">BRD-GmbH</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a title="Merkel ist eine Geschäftsfüherin!" href="https://brd.uy/die-firma">Die Firma</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a title="Das Ferkel" href="https://brd.uy/merkel">Merkel</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a title="Sitzen in der Deutschen &#8222;Politik&#8220;" href="https://brd.uy/verbrecher">Verbrecher!</a></li>
<li id="menu-item-2402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2402"><a title="Aufklärungsvideos" href="https://brd.uy/category/videos">Videos</a></li>
<li id="menu-item-2012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012"><a target="_blank" rel="noopener noreferrer" href="http://www.uru-guru.de/spenden">Spenden</a></li>
<li id="menu-item-3213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a title="Forum für Freie Diskussion" target="_blank" rel="noopener noreferrer" href="http://forum.brd.uy">Forum</a></li>
</ul></nav><!-- #access -->
        </div><!-- .wrapper -->

    </div><!-- #header-top -->


	<header id="branding" role="banner">

    	<!-- Page/Post Disable Header Image -->

    	<div id="header-content" class="clearfix">

        	<div class="wrapper">

				
<div id="logo-wrap" class="clearfix">
				<div id="site-logo" class="clear"><a href="https://brd.uy/" class="custom-logo-link" rel="home"><img width="440" height="110" src="https://brd.uy/wp-content/uploads/2020/03/cropped-reichsflaggebrdlogo-1.jpg" class="custom-logo" alt="BRD #schurkenstaat #BananenRepublik" srcset="https://brd.uy/wp-content/uploads/2020/03/cropped-reichsflaggebrdlogo-1.jpg 440w, https://brd.uy/wp-content/uploads/2020/03/cropped-reichsflaggebrdlogo-1-300x75.jpg 300w" sizes="(max-width: 440px) 100vw, 440px" data-attachment-id="3381" data-permalink="https://brd.uy/cropped-reichsflaggebrdlogo-1-jpg" data-orig-file="https://brd.uy/wp-content/uploads/2020/03/cropped-reichsflaggebrdlogo-1.jpg" data-orig-size="440,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-reichsflaggebrdlogo-1.jpg" data-image-description="&lt;p&gt;https://brd.uy/wp-content/uploads/2020/03/cropped-reichsflaggebrdlogo-1.jpg&lt;/p&gt;
" data-medium-file="https://brd.uy/wp-content/uploads/2020/03/cropped-reichsflaggebrdlogo-1-300x75.jpg" data-large-file="https://brd.uy/wp-content/uploads/2020/03/cropped-reichsflaggebrdlogo-1.jpg" /></a></div><!-- #site-logo -->	</div><!-- #logo-wrap -->

    <div id="sidebar-header-right" class="site-navigation widget-area sidebar-top clearfix">

		
		<aside id="media_image-12" class="widget widget_media_image"><a href="https://advertisingcoin.io/main/referal/piejayb"><img width="468" height="60" src="https://brd.uy/wp-content/uploads/2019/06/advcb468.gif" class="image wp-image-3352  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3352" data-permalink="https://brd.uy/advcb468" data-orig-file="https://brd.uy/wp-content/uploads/2019/06/advcb468.gif" data-orig-size="468,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="advcb468" data-image-description="" data-medium-file="https://brd.uy/wp-content/uploads/2019/06/advcb468-300x38.gif" data-large-file="https://brd.uy/wp-content/uploads/2019/06/advcb468.gif" /></a></aside><aside id="widget_catchflames_social_widget-2" class="widget widget_widget_catchflames_social_widget">
		<div class="social-profile"><ul><li class="facebook"><a href="https://www.facebook.com/uruguaypeter" title="Facebook" target="_blank">Facebook</a></li><li class="twitter"><a href="https://twitter.com/GuruUru" title="Twitter" target="_blank">Twitter</a></li><li class="google-plus"><a href="https://plus.google.com/u/0/+kenPJBöring" title="Google+" target="_blank">Google+</a></li><li class="linkedin"><a href="http://uy.linkedin.com/in/uruguru" title="Linkedin" target="_blank">Linkedin</a></li><li class="pinterest"><a href="https://www.pinterest.com/uruguru/" title="Pinterest" target="_blank">Pinterest</a></li><li class="you-tube"><a href="http://youtube.com/c/UruguruDeTV" title="YouTube" target="_blank">YouTube</a></li><li class="tumblr"><a href="http://www.stumbleupon.com/stumbler/Guruuru" title="Tumblr" target="_blank">Tumblr</a></li><li class="rss"><a href="https://www.brd.uy/feed" title="RSS" target="_blank">RSS</a></li><li class="email"><a href="mailto:info@brd.uy" title="Email" target="_blank">Email</a></li><li class="specificfeeds"><a href="http://www.specificfeeds.com/follow" title="SpecificFeeds" target="_blank">SpecificFeeds</a></li>
		</ul></div></aside>
	</div><!-- #sidebar-header-right -->


            </div><!-- .wrapper -->

      	</div><!-- #header-content -->

    	
	</header><!-- #branding -->

	
    
    <div id="main-wrapper">

		<div id="promotion-message"><div class="wrapper"><div class="left-section"><h2 class="entry-title promotion-title">Extra für Ihre Sicherheit! - Anonyme Domain + Webhosting!</h2><p>Wir schützen Ihre Identität und Seite vor dem neugierigen Unrechtssystem, damit Sie Ihre freie Meinung,  ohne Angst vor Repressalien, verbreiten können! Holen Sie sich bitte die nötigen Informationen. </p></div><!-- .left-section --><div class="right-section"><a class="promotion-button" href="http://www.nexusnet.uy" target="_blank">Hier klicken!</a></div><!-- .right-section --></div><!-- .wrapper --></div><!-- #promotion-message -->
		<div id="main">

			
            <div class="wrapper">

                
                <div class="content-sidebar-wrap">

					
                    <div id="primary">

						
						<div id="content" role="main">

							
				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://brd.uy/heute-wird-mit-der-nazikeule-jeder-erschlagen-der-nicht-bei-3-auf-dem-baum-der-links-gruenen-erkenntnis-ist" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-2002" class="post-2002 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell category-aufgewacht category-luegen">
	<!-- Page/Post Single Image Disabled -->
	<header class="entry-header">
		<h1 class="entry-title">Verharmlosen, Vertuschen, Lügen und Betrügen. „Methode Merkel“</h1>

		            <div class="entry-meta">
                <span class="sep">Posted on </span><a href="https://brd.uy/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel" title="18:30" rel="bookmark"><time class="entry-date updated" datetime="2020-03-24T18:30:49-03:00" pubdate>24. März 2020</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://brd.uy/author/martin-gerhard" title="View all posts by Happy Day" rel="author">Happy Day</a></span></span>                                    <span class="sep"> &mdash; </span>
                    <span class="comments-link">
                        <a href="https://brd.uy/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel#comments">18 Comments &darr;</a>                    </span>
                            </div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://go.uruguru.109381.digistore24.com/" target="_blank">  
     <img src="http://uru.uru-guru.de/banner/Videoauto468.jpg" border="0"
         width="468" height="60" alt="Mit Videos anderer Leute Geld verdienen" />
</a></div>
<!-- aeBeginAds --><p>Ein Blick in die Polizeiliche Kriminalstatistik Bundesrepublik Deutschland, Jahrbuch 2015 beweist doch schon, dass Nichtdeutsche statistisch krimineller sind als Deutsche: Nach der Tabelle auf Seite 72 sind von den insgesamt 2.369.036 Tatverdächtigen 1.457.172 (61,5%) Deutsche und 911.864 (38,5%) Nichtdeutsche. Wären Deutsche und Nichtdeutsche gleichermaßen kriminell, dann würde diese Kriminalitätsstatistik lediglich die Bevölkerungsstruktur widerspiegeln. Das Verhältnis von Deutschen zu Nichtdeutschen ist aber 80% zu 20% und nicht 61,5% zu 38,5%, daher sind Nichtdeutsche, gemessen an ihrem Bevölkerungsanteil statistisch eindeutig krimineller: Die lediglich 20% Nichtdeutsche produzieren bereits mehr Tatverdächtige als 50% der deutschen Bevölkerung (1.457.172&#215;50/80 = 910.732).</p>
<p>Weil Nichtdeutsche jünger sind und weniger Frauen, Kinder und Alte haben, die die Kriminalitätsstatistik nach unten drücken könnten, sollte man eigentlich nur die entsprechenden Alterskohorten vergleichen. Das verschlimmert das Gesamtbild allerdings nur: Aus derselben Tabelle auf Seite 72 kann man ableiten, dass sich bei den Kohorten der 14-39 jährigen männlichen Tatverdächtigen 648.870 Deutsche (27,4% aller Tatverdächtigen) und 554.409 Nichtdeutsche (23,4% aller Tatverdächtigen) gegenüberstehen. Nun ist in dieser Kohorte die Basis der Nichtdeutschen tatsächlich etwas größer, es sind nur etwa 75% Deutsche gegenüber 25% Nichtdeutsche, allerdings ist diese Kohorte Nichtdeutscher im Vergleich zu den Deutschen statistisch noch krimineller als die gesamte Altersgruppe (Verhältnis nur noch 27,4% zu 23,4% statt 61,5% zu 38,5%). Deshalb produziert diese Kohorte mit ihrem Anteil von nur 25% der Gesamtkohorte bereits etwa so viele Tatverdächte, wie 64% (!) der gleichen Alterskohorte Deutscher (648.870*64/75 = 553.702).</p>
<p>Nicht nur, dass man nach Belieben Gesetze bricht, die eigentlich zum Schutze der Bevölkerung eingerichtet worden waren &#8211; vom Artikel 16a GG (kein Asylrecht für aus sicheren Drittstaaten einreisende Ausländer) über §18 AsylG (asylsuchenden Ausländern aus sicheren Drittstaaten ist die Einreise zu verweigern), §§ 95, 96 AufenthG (illegaler Aufenthalt von Ausländern im Bundesgebiet, Anstiftung und Hilfeleistung zum Einschleusen von Ausländern), § 51 Abs. 1 Nr 5 AufenthG (Ausweisung von Ausländern ohne Aufenthaltsrecht) und § 54 AufenthG (Abschiebung von Ausländern bei Ausweisungsinteresse) bis zu § 111 StGB (Öffentliche Aufforderung zu Straftaten) &#8211; nein, man lässt auch noch genau jene Leute massenweise ins Land und auf die Bevölkerung los, von denen man bereits aus polizeilichen Kriminalstatistiken weiß, dass sie die Sicherheit in Deutschland besonders gefährden werden.</p>
<p>Nur zwei Aspekte:</p>
<p>Erstens wird die Selbstverständlichkeit der Kriminalität, durch Flüchtige, bzw., Migranten versteckt, weil politische Anstiftung von unseren Regierungs-Millionären bis in die Behörden hinein erfolgt.<br />
Zweitens kann sich die Chefin der Bundestags-Millionäre darauf verlassen, dass die Blockflöten-Bande, inclusive dem GEZ-Kartell mit bei der Musik sind, um den Linken-Lorbeer abzuschöpfen <a href="http://www.breitbart.com/london/2016/12/06/german-state-broadcaster-fails-report-migrant-rape-murder/">http://www.breitbart.com/london/2016/12/06/german-state-broadcaster-fails-report-migrant-rape-murder/</a></p>
<p>Ich boykottiere die deutsche Propaganda-Presse und die GEZ-Betrüger, die sitzen nicht nur als Unterhändler für Fußball-Übertragungs-Rechte gemeinsam zusammen, sie machen sich auch jeweils wieder persönlich zu Multimillionären, in dem Consulting Ltds. zwischen-geschaltet werden.<br />
Diese sind Briefkasten-Firmen, z. B in Delaware <a href="http://www.zeit.de/wirtschaft/2013-05/delaware-steuerparadies">http://www.zeit.de/wirtschaft/2013-05/delaware-steuerparadies</a></p>
<p>Es sind ja nicht nur unsere Politiker, die ihre private Altersvorsorge vorantreiben, sie bringen ja Milliarden, mit Gesetzen, Verordnungen und Verträgen ins Rollen und kassieren heimlich Unsummen dafür.</p>
<p>Schon mal was vor der „Offshore-Haftungs-Umlage“ gehört, die Merkel mit Rösler, Verordnung werden ließ, damit Investor Blackstone, Vergütungen für seine Nordsee-Windparks erhält, selbst wenn jahrelang der Seewetterbericht funktioniert, aber kein „Klima-Klingeling-EEG-Strom ans Festland gelangt?</p>
<p>Wenn schon die Statistiken für Einbruch oder Raubüberfall nicht stimmen.<br />
Die Bande der „Polit-Handels-Vertreter“ in Gremien, sind so einfach zu röntgen <a href="http://www.agora-energiewende.de/de/ueber-uns/rat-der-agora/">https://www.agora-energiewende.de/de/ueber-uns/rat-der-agora/</a></p>
<p>Da sieht doch „ein Blinder mit dem Krückstock“ in welchen Zuständen wir uns befinden, weil uns eine richtige Demokratie, so wie in der Schweiz, vollkommen fehlt!<br />
Und genau das, müssen WIR ändern.<br />
<a href="http://www.youtube.com/channel/UCwc3Sdp4MRj8l72wFmOdS5w">https://www.youtube.com/channel/UCwc3Sdp4MRj8l72wFmOdS5w</a></p>
<p>„Nur was wird uns denn &#8218;verkauft&#8216;?“</p>
<p>Na was schon, ein Multikultiparadies auf Teufel komm raus, denn die „Eliten“ können nun nicht mehr zurück. Und so wird die Wahrheit eben mit allen Mitteln verschleiert, entweder, indem man ohne Skrupel mit der Statistik trickst, oder in dem man die Tatsachen so geschickt in der Statistik vergräbt, dass sie nur Wenige wieder hervorholen können.</p>
<p>Wenn man weiß, dass über 90% der Menschen mit Lungen- oder Kehlkopfkrebs Raucher sind, dann kann ich mir nur zwei ungeheuerliche Gründe vorstellen, diesen Zusammenhang vor der Öffentlichkeit verbergen zu wollen: Entweder weil die Tabakindustrie genügend Einfluss hat um eine Schmälerung ihrer Profite zu verhindern, oder weil man &#8211; aus welchen Gründen auch immer &#8211; in Kauf genommen hat, dass die Bevölkerung geschwächt wird und nun dafür nicht zur Verantwortung gezogen werden möchte.</p>
<p>Wenn man weiß, dass ins Land gelassene Nichtdeutsche statistisch wesentlich krimineller sind als die „die schon länger hier leben“, dann kann ich mir nur zwei ungeheuerliche Gründe vorstellen, diesen Zusammenhang vor der Öffentlichkeit verbergen zu wollen: Entweder weil die Migrationsindustrie genügend Einfluss hat um eine Schmälerung ihrer Profite zu verhindern, oder weil man &#8211; aus welchen Gründen auch immer &#8211; in Kauf genommen hat, dass die Bevölkerung geschwächt wird und nun dafür nicht zur Verantwortung gezogen werden möchte.</p>
<p>Querverweis:</p>
<p><a href="https://www.q-software-solutions.de/blog/2015/11/der-punkt-ohne-umkehr/">www.q-software-solutions.de/blog/2015/11/der-punkt-ohne-umkehr/</a></p>
<p>Ich beziehe mich auf:</p>
<p>https://www.bka.de/SharedDocs/Downloads/DE/Publikationen/JahresberichteUndLagebilder/KriminalitaetImKontextVonZuwanderung/kernaussagenZuKriminalitaetImKontextVonZuwanderung_2-2016.html?nn=62336  (Bericht 2016)</p>
<p><a href="https://www.bka.de/SharedDocs/Downloads/DE/Publikationen/JahresberichteUndLagebilder/KriminalitaetImKontextVonZuwanderung/KriminalitaetImKontextVonZuwanderung_2015.html?nn=62336">https://www.bka.de/SharedDocs/Downloads/DE/Publikationen/JahresberichteUndLagebilder/KriminalitaetImKontextVonZuwanderung/KriminalitaetImKontextVonZuwanderung_2015.html?nn=62336</a> (Bericht 2015)</p>
<!-- aeEndAds --><div class="wp_adklick_banner" style="margin: 10px 0;"><script src="https://ssl.adklick.de/multiad.php?id=40240&data=wordpress&width=468&height=60&random=4847" language="JavaScript"></script></div><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3;border-radius:50%"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fbrd.uy%2Fverharmlosen-vertuschen-luegen-und-betruegen-methode-merkel&title=Verharmlosen%2C%20Vertuschen%2C%20L%C3%BCgen%20und%20Betr%C3%BCgen.%20%E2%80%9EMethode%20Merkel%E2%80%9C" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:50%; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:50%"><a href="mailto:?body=https%3A%2F%2Fbrd.uy%2Fverharmlosen-vertuschen-luegen-und-betruegen-methode-merkel&subject=Verharmlosen%2C%20Vertuschen%2C%20L%C3%BCgen%20und%20Betr%C3%BCgen.%20%E2%80%9EMethode%20Merkel%E2%80%9C" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:50%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:50%"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:50%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00;border-radius:50%"><a href="https://www.brd.uy/feed" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style=";border-radius:50%; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li class="shariff-button paypalme shariff-nocustomcolor" style="background-color:#0285d2;border-radius:50%"><a href="https://www.paypal.me/uruguru" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:50%; background-color:#009cde; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#009cde" d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span></a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee;border-radius:50%"><a href="http://crowdrising.net/ref/uruguru" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener  class="shariff-link" style=";border-radius:50%; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div><div class="post-views post-2002 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">126</span>
			</div><div class="post_author_plugin"><div class="post_author_avatar"><a href="https://www.paypal.me/uruguru" title="Mehr &uuml;ber Happy Day "><img alt='Mehr &uuml;ber Happy Day' src='https://secure.gravatar.com/avatar/806aa68d060a0b94b558b1e462f9e350?s=32&amp;d=wavatar&amp;r=G' class='avatar avatar-32 photo' height='32' width='32' align='left' /></a></div><span class="post_author_author">Veröffentlicht von: <a href="https://www.paypal.me/uruguru" title="Mehr &uuml;ber Happy Day ">Happy Day</a> </span><span class="post_author_create">am: 24. März 2020.</span></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-83122389-2002-5e7ce565a1f37' data-src='https://widgets.wp.com/likes/#blog_id=83122389&amp;post_id=2002&amp;origin=brd.uy&amp;obj_id=83122389-2002-5e7ce565a1f37' data-name='like-post-frame-83122389-2002-5e7ce565a1f37'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://brd.uy/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel"><div class='the_champ_sharing_title' style="font-weight:bold" >Bitte teilen! :)</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrd.uy%2Fverharmlosen-vertuschen-luegen-und-betruegen-methode-merkel")'><ss style="display:block;float:left;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;display:block;">67</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Verharmlosen%2C%20Vertuschen%2C%20L%C3%BCgen%20und%20Betr%C3%BCgen.%20%E2%80%9EMethode%20Merkel%E2%80%9C&url=https%3A%2F%2Fbrd.uy%2Fverharmlosen-vertuschen-luegen-und-betruegen-methode-merkel")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fbrd.uy%2Fverharmlosen-vertuschen-luegen-und-betruegen-methode-merkel")'><ss style="display:block;float:left;" class="theChampSharingSvg theChampVkontakteSvg"></ss><ss class="the_champ_square_count the_champ_vkontakte_count" style="visibility:visible;display:block;">1</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbrd.uy%2Fverharmlosen-vertuschen-luegen-und-betruegen-methode-merkel&title=Verharmlosen%2C%20Vertuschen%2C%20L%C3%BCgen%20und%20Betr%C3%BCgen.%20%E2%80%9EMethode%20Merkel%E2%80%9C")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Buffer" Title="Buffer" class="theChampSharing theChampBufferBackground" onclick='theChampPopup("https://buffer.com/add?url=https%3A%2F%2Fbrd.uy%2Fverharmlosen-vertuschen-luegen-und-betruegen-methode-merkel&title=Verharmlosen%2C%20Vertuschen%2C%20L%C3%BCgen%20und%20Betr%C3%BCgen.%20%E2%80%9EMethode%20Merkel%E2%80%9C")'><ss style="display:block;" class="theChampSharingSvg theChampBufferSvg"></ss><ss class="the_champ_square_count the_champ_buffer_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:70px;height:35px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://brd.uy/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel', 'Verharmlosen%2C%20Vertuschen%2C%20L%C3%BCgen%20und%20Betr%C3%BCgen.%20%E2%80%9EMethode%20Merkel%E2%80%9C', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:70px;height:35px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">68</div><div class="theChampTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentare</h3><p><fb:comments-count href=https://brd.uy/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel></fb:comments-count> Kommentare</p><div class="fb-comments" data-href="https://brd.uy/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://brd.uy/category/aktuell" rel="category tag">Aktuell</a>, <a href="https://brd.uy/category/aufgewacht" rel="category tag">Aufgewacht</a>, <a href="https://brd.uy/category/luegen" rel="category tag">Lügen</a> by <a href="https://brd.uy/author/martin-gerhard">Happy Day</a>. Bookmark the <a href="https://brd.uy/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel" title="Permalink to Verharmlosen, Vertuschen, Lügen und Betrügen. „Methode Merkel“" rel="bookmark">permalink</a>.		

	</footer><!-- .entry-meta -->
</article><!-- #post-2002 -->


						<div id="comments">
	
	
			<h2 id="comments-title">
			18 Replies to &ldquo;Verharmlosen, Vertuschen, Lügen und Betrügen. „Methode Merkel“&rdquo;		</h2>

		
		<ol class="commentlist">
			   	<li class="pingback even thread-even depth-1" id="comment-7899">
		<p>Pingback: <a href='https://bewusstscout.wordpress.com/2018/02/10/merkel-ist-verbrecherin-freund-und-helfer-wann-bewegt-ihr-endlich-den-arsch-und-werdet-aktiv/' rel='external nofollow ugc' class='url'>Merkel ist Verbrecherin! Freund und Helfer, wann bewegt Ihr endlich den Arsch und werdet aktiv? | DER Weg zum MenschSEIN in Freiheit und SELBSTbestimmung - Die Lösung ist da, nun muss der Weg nur noch gegangen werden. - Wer geht mit?</a> </p>
	</li><!-- #comment-## -->
   	<li class="pingback odd alt thread-odd thread-alt depth-1" id="comment-7849">
		<p>Pingback: <a href='http://www.auswandern.uy/geheim-dokument-die-zerschlagung-deutschlands-ist-programm' rel='external nofollow ugc' class='url'>Geheim-Dokument: Die Zerschlagung Deutschlands ist Programm! › Auswandern? #auswandern</a> </p>
	</li><!-- #comment-## -->
   	<li class="pingback even thread-even depth-1" id="comment-7848">
		<p>Pingback: <a href='http://www.uru-guru.de/stellungnahme' rel='external nofollow ugc' class='url'>Stellungnahme › uruguru #uruguru</a> </p>
	</li><!-- #comment-## -->
   	<li class="pingback odd alt thread-odd thread-alt depth-1" id="comment-7808">
		<p>Pingback: <a href='http://holocaust.uy/wo-sind-die-6-millionen-juden-vergast-worden' rel='external nofollow ugc' class='url'>Wo sind die 6 Millionen Juden vergast worden? › Holocaust</a> </p>
	</li><!-- #comment-## -->
   	<li class="pingback even thread-even depth-1" id="comment-7798">
		<p>Pingback: <a href='https://www.brd.uy/medien-schweigen' rel='external nofollow ugc' class='url'>Medien schweigen. › BRD #schurkenstaat #BananenRepublik</a> </p>
	</li><!-- #comment-## -->
   	<li class="pingback odd alt thread-odd thread-alt depth-1" id="comment-7769">
		<p>Pingback: <a href='http://www.uru-guru.de/8-jahrestag' rel='external nofollow ugc' class='url'>8. Jahrestag › uruguru #uruguru</a> </p>
	</li><!-- #comment-## -->
   	<li class="pingback even thread-even depth-1" id="comment-7728">
		<p>Pingback: <a href='https://ahnenundquantenkanal.wordpress.com/2017/07/08/hamburger-naechte-sind-lang/' rel='external nofollow ugc' class='url'>Hamburger Nächte sind lang &#8230; | ahnenundquantenkanal 1</a> </p>
	</li><!-- #comment-## -->
   	<li class="pingback odd alt thread-odd thread-alt depth-1" id="comment-7726">
		<p>Pingback: <a href='https://www.brd.uy/hansestadt-hamburg' rel='external nofollow ugc' class='url'>Hansestadt Hamburg › BRD #schurkenstaat #BananenRepublik</a> </p>
	</li><!-- #comment-## -->
   	<li class="pingback even thread-even depth-1" id="comment-7709">
		<p>Pingback: <a href='https://vielspassimsystem.wordpress.com/2017/06/01/jemand-spielt-gott/' rel='external nofollow ugc' class='url'>Jemand spielt Gott | Viel Spass im System</a> </p>
	</li><!-- #comment-## -->
   	<li class="pingback odd alt thread-odd thread-alt depth-1" id="comment-7023">
		<p>Pingback: <a href='https://www.brd.uy/das-brd-geschaeft' rel='external nofollow ugc' class='url'>Das BRD Geschäft! › BRD #schurkenstaat #BananenRepublik</a> </p>
	</li><!-- #comment-## -->
   	<li class="pingback even thread-even depth-1" id="comment-7010">
		<p>Pingback: <a href='http://www.nwo.uy/jemand-spielt-gott' rel='external nofollow ugc' class='url'>Jemand spielt Gott › NWO?</a> </p>
	</li><!-- #comment-## -->
   	<li class="pingback odd alt thread-odd thread-alt depth-1" id="comment-7004">
		<p>Pingback: <a href='https://www.brd.uy/wenn-die-wahl-zur-farce-wird' rel='external nofollow ugc' class='url'>Wenn die Wahl zur Farce wird. › BRD #schurkenstaat #BananenRepublik</a> </p>
	</li><!-- #comment-## -->
   	<li class="pingback even thread-even depth-1" id="comment-6931">
		<p>Pingback: <a href='https://www.brd.uy/nochmal-merkel' rel='external nofollow ugc' class='url'>Nochmal Merkel? › BRD #schurkenstaat #BananenRepublik</a> </p>
	</li><!-- #comment-## -->
   	<li class="pingback odd alt thread-odd thread-alt depth-1" id="comment-6614">
		<p>Pingback: <a href='https://www.brd.uy/brd-no-go-areas' rel='external nofollow ugc' class='url'>BRD NO-GO-AREAS › BRD #schurkenstaat #BananenRepublik</a> </p>
	</li><!-- #comment-## -->
   	<li class="pingback even thread-even depth-1" id="comment-6605">
		<p>Pingback: <a href='http://www.blogpositiv.de/positives-denken' rel='external nofollow ugc' class='url'>Positives Denken › Blogpositiv</a> </p>
	</li><!-- #comment-## -->
   	<li class="pingback odd alt thread-odd thread-alt depth-1" id="comment-6579">
		<p>Pingback: <a href='http://holocaust.uy/die-offensichtliche-luege' rel='external nofollow ugc' class='url'>Die offensichtliche Lüge! › Holocaust</a> </p>
	</li><!-- #comment-## -->
   	<li class="pingback even thread-even depth-1" id="comment-6536">
		<p>Pingback: <a href='http://www.nwo.uy/feiger-mord-ankara' rel='external nofollow ugc' class='url'>Feiger Mord in Ankara! › NWO?</a> </p>
	</li><!-- #comment-## -->
   	<li class="pingback odd alt thread-odd thread-alt depth-1" id="comment-6516">
		<p>Pingback: <a href='http://www.nwo.uy/der-weltregierer' rel='external nofollow ugc' class='url'>Der Weltregierer! › NWO?</a> </p>
	</li><!-- #comment-## -->
		</ol>

		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Und was sagt Du dazu?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=83122389&#038;postid=2002&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Und+was+sagt+Du+dazu%3F&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=transparent&#038;lang=de_DE&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0fe38ef515ef422f85d1805d050aab043e62c3b1#parent=https%3A%2F%2Fbrd.uy%2Fverharmlosen-vertuschen-luegen-und-betruegen-methode-merkel" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments -->
				
			</div><!-- #content -->
		</div><!-- #primary -->


        <div id="secondary" class="widget-area" role="complementary">
			<aside id="media_image-8" class="widget widget_media_image"><h3 class="widget-title">Achtung Neu! Unzensiert!</h3><a href="https://forum.brd.uy"><img width="200" height="80" src="https://brd.uy/wp-content/uploads/2018/03/brdforum.jpg" class="image wp-image-3217  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3217" data-permalink="https://brd.uy/brdforum" data-orig-file="https://brd.uy/wp-content/uploads/2018/03/brdforum.jpg" data-orig-size="200,80" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brdforum" data-image-description="" data-medium-file="https://brd.uy/wp-content/uploads/2018/03/brdforum.jpg" data-large-file="https://brd.uy/wp-content/uploads/2018/03/brdforum.jpg" /></a></aside><aside id="text-27" class="widget widget_text"><h3 class="widget-title">Soll Merkel zurücktreten?</h3>			<div class="textwidget"><table border="1" width="140" cellspacing="2" cellpadding="2" bgcolor="#ff5400">
<tbody>
<tr bgcolor="#ff9800">
<td style="text-align: center;"><span style="color: #000000; font-family: Arial; font-size: small;"><b>Soll Merkel<br />
sofort zuruecktreten ?</b></span></td>
</tr>
<tr bgcolor="#ffcf89">
<td style="text-align: center;"><a href="https://www.abstimmen.de/click.php?uid=87822&amp;a=1" target="poperg" rel="noopener noreferrer"><span style="color: #000000; font-family: Arial; font-size: small;">Ja &#8211; sie ist schon<br />
lange nicht mehr tragbar !</span></a></td>
</tr>
<tr bgcolor="#ffcf89">
<td style="text-align: center;"><a href="https://www.abstimmen.de/click.php?uid=87822&amp;a=2" target="poperg" rel="noopener noreferrer"><span style="color: #000000; font-family: Arial; font-size: small;">Nein<br />
!</span></a></td>
</tr>
<tr bgcolor="#ff9800">
<td style="text-align: center;"><a href="https://www.abstimmen.de/click.php?uid=87822" target="poperg" rel="noopener noreferrer"><span style="color: #000000; font-family: Arial; font-size: small;"><b>Auswertung</b></span></a></td>
</tr>
</tbody>
</table>
</div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Top Beiträge &amp; Seiten</h3><ul>				<li>
					<a href="https://brd.uy/deutsches-reich-oder-kaiserreich" class="bump-view" data-bump-view="tp">Deutsches Reich oder Kaiserreich?</a>					</li>
								<li>
					<a href="https://brd.uy/die-brd-gibt-es-nicht" class="bump-view" data-bump-view="tp">Die &quot;BRD” gibt es nicht!</a>					</li>
								<li>
					<a href="https://brd.uy/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel" class="bump-view" data-bump-view="tp" aria-current="page">Verharmlosen, Vertuschen, Lügen und Betrügen. „Methode Merkel“</a>					</li>
								<li>
					<a href="https://brd.uy/du-bist-ein-freier-deutscher" class="bump-view" data-bump-view="tp">Du bist ein freier Deutscher!</a>					</li>
								<li>
					<a href="https://brd.uy/kirchhof-prangert-merkel-als-verbrecherin-an" class="bump-view" data-bump-view="tp">Kirchhof prangert Merkel als Verbrecherin an!</a>					</li>
								<li>
					<a href="https://brd.uy/zwei-widerliche-marionetten-beklatschen-sich-gegenseitig" class="bump-view" data-bump-view="tp">Zwei widerliche Marionetten beklatschen sich gegenseitig!</a>					</li>
								<li>
					<a href="https://brd.uy/schaeuble-will-zugriff-auf-die-konten-der-buerger" class="bump-view" data-bump-view="tp">Schäuble will Zugriff auf die Konten der Bürger.</a>					</li>
								<li>
					<a href="https://brd.uy/geheimsache-brd" class="bump-view" data-bump-view="tp">Geheimsache BRD</a>					</li>
								<li>
					<a href="https://brd.uy/die-luegenpresse-in-der-brd" class="bump-view" data-bump-view="tp">Die Lügenpresse in der BRD</a>					</li>
								<li>
					<a href="https://brd.uy/kriminalisierung" class="bump-view" data-bump-view="tp">Kriminalisierung</a>					</li>
				</ul></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-4"><a href="https://brd.uy/category/aktuell">Aktuell</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://brd.uy/category/allgemein">Allgemein</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://brd.uy/category/aufgewacht">Aufgewacht</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://brd.uy/category/demos">Demos</a>
</li>
	<li class="cat-item cat-item-1041"><a href="https://brd.uy/category/games">Games</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://brd.uy/category/krieg">Krieg</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://brd.uy/category/luegen">Lügen</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://brd.uy/category/nwo">NWO</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://brd.uy/category/pressefreiheit">Pressefreiheit</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://brd.uy/category/sozialpolitik">Sozialpolitik</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://brd.uy/category/spielerisch">Spielerisch</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://brd.uy/category/spionage">Spionage</a>
</li>
	<li class="cat-item cat-item-567"><a href="https://brd.uy/category/videos">Videos</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://brd.uy/category/wahres">Wahres</a>
</li>
		</ul>
			</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Lesen sie auch!</h3><div class="menu-linkmenue-container"><ul id="menu-linkmenue" class="menu"><li id="menu-item-2430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2430"><a href="http://www.nwo.uy">NWO</a></li>
<li id="menu-item-2431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2431"><a href="http://www.auswandern.uy">Auswandern!</a></li>
<li id="menu-item-2432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2432"><a href="http://www.uru-guru.de">UruGurU</a></li>
<li id="menu-item-2433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2433"><a href="http://www.blogpositiv.de">Nur Positives!</a></li>
<li id="menu-item-2434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2434"><a href="http://www.clevergeldanlegen.de">Clever geld anlegen!</a></li>
<li id="menu-item-2435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2435"><a href="http://www.geldnewsteam.de">Geld News Team</a></li>
<li id="menu-item-2436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2436"><a href="http://www.nonsanto.de">Monsanto nein Danke!</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2437"><a href="http://www.pfiffikus.biz">Pfiffiges</a></li>
<li id="menu-item-2438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2438"><a href="http://www.pfiffimed.biz">Pfiffige Medizin</a></li>
<li id="menu-item-2439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2439"><a href="http://www.iqpress.uy">News und Fakten</a></li>
<li id="menu-item-2440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2440"><a href="http://www.og.uy">Ohne Geld leben</a></li>
</ul></div></aside><aside id="rss-12" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://uruguay-erwartetsie.blogspot.com/feeds/posts/default"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://brd.uy/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://uruguay-erwartetsie.blogspot.com/">Uruguay erwartet Sie!</a></h3><ul><li><a class='rsswidget' href='http://uruguay-erwartetsie.blogspot.com/2015/07/auswandern-nach-uruguay-leben-im.html'>Auswandern nach URUGUAY - Leben im Ausland mit Sicherheit</a></li></ul></aside><aside id="rss-9" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://deuru.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://brd.uy/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://deuru.com/">DEURU</a></h3><ul><li><a class='rsswidget' href='https://deuru.com/eigener-blog-abmahnfallen-sicher-umgehen'>Eigener Blog: Abmahnfallen sicher umgehen</a></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://michael-mannheimer.net/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://brd.uy/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://michael-mannheimer.net/">Michael-Mannheimer</a></h3><ul><li><a class='rsswidget' href='https://michael-mannheimer.net/2020/03/25/us-anklage-gegen-google-facebook-obama-bidens-clinton-gates-u-v-a-vor-dem-us-bundesgericht-wegen-gefaehrdung-des-lebens-aller-menschen-durch-mittel-der-kuenstlichen-intelligenz/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=us-anklage-gegen-google-facebook-obama-bidens-clinton-gates-u-v-a-vor-dem-us-bundesgericht-wegen-gefaehrdung-des-lebens-aller-menschen-durch-mittel-der-kuenstlichen-intelligenz'>US-Massenklage gegen Google, Facebook, Obama, Bidens, Clinton, Gates u.v.a. vor dem US-Bundesgericht wegen Gefährdung des Lebens aller Menschen durch Mittel der künstlichen Intelligenz</a></li><li><a class='rsswidget' href='https://michael-mannheimer.net/2020/03/23/coronavirus-beruehmter-virologe-kritisiert-die-massnahmen-der-bundesregierung-als-sinnlos-diese-kaemen-einem-kollektiven-selbstmord-gleich/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=coronavirus-beruehmter-virologe-kritisiert-die-massnahmen-der-bundesregierung-als-sinnlos-diese-kaemen-einem-kollektiven-selbstmord-gleich'>Coronavirus: Berühmter Virologe kritisiert die Maßnahmen der Bundesregierung als “sinnlos”. Diese kämen einem “kollektiven Selbstmord” gleich</a></li><li><a class='rsswidget' href='https://michael-mannheimer.net/2020/03/21/84401/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=84401'>Gerald Grosz (Österreich): “Merkel, Sie schaffen das schon mit der Vernichtung Deutschands”</a></li><li><a class='rsswidget' href='https://michael-mannheimer.net/2020/03/19/schon-mehrfach-versuchte-die-nwo-eine-grosse-krise-fuer-ihre-machtergreifung-herbeizufuehren-mit-dem-coronavirus-hat-sie-es-diesmal-geschafft/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=schon-mehrfach-versuchte-die-nwo-eine-grosse-krise-fuer-ihre-machtergreifung-herbeizufuehren-mit-dem-coronavirus-hat-sie-es-diesmal-geschafft'>Schon mehrfach versuchte die NWO, eine “große Krise“ für ihre Machtergreifung herbeizuführen. Mit dem Coronavirus hat sie es diesmal geschafft</a></li><li><a class='rsswidget' href='https://michael-mannheimer.net/2020/03/17/die-neue-weltordnung-ist-eine-rechte-verschwoerungstheorie-wer-den-folgenden-artikel-gelesen-hat-wird-dies-nie-mehr-behaupten-koennen/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=die-neue-weltordnung-ist-eine-rechte-verschwoerungstheorie-wer-den-folgenden-artikel-gelesen-hat-wird-dies-nie-mehr-behaupten-koennen'>“Die Neue Weltordnung ist eine rechte Verschwörungstheorie”: Wer den folgenden Artikel gelesen hat, wird dies nicht länger behaupten können</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><center><a href=\"https://www.geldverdienen24.de/?id=PB92951\" target=\"_top\" rel=\"noopener noreferrer\"><img src=https://www.sprachenlernen24-download.de/banner/geldverdienen521.gif border=0/></a></center>
</div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><a href="http://www.nexusnet.uy/werbung" target="_blank" rel="noopener noreferrer"><img src=https://www.brd.uy/wp-content/uploads/2018/09/wban200.jpg border=0 alt="nexusnet.uy" title="Über diesen Klick Werbung buchen!"/></a></div>
		</aside><aside id="media_image-9" class="widget widget_media_image"><h3 class="widget-title">Wer regiert die Welt?</h3><div style="width: 230px" class="wp-caption alignnone"><a href="https://go.uruguru.48533.digistore24.com/" target="_blank" rel="noopener noreferrer"><img width="220" height="297" src="https://brd.uy/wp-content/uploads/2018/05/wer_regiert_die_welt_cover_2.jpg" class="image wp-image-3269  attachment-full size-full" alt="Wer regiert die Welt?" style="max-width: 100%; height: auto;" data-attachment-id="3269" data-permalink="https://brd.uy/wer_regiert_die_welt_cover_2" data-orig-file="https://brd.uy/wp-content/uploads/2018/05/wer_regiert_die_welt_cover_2.jpg" data-orig-size="220,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wer_regiert_die_welt_cover_2" data-image-description="" data-medium-file="https://brd.uy/wp-content/uploads/2018/05/wer_regiert_die_welt_cover_2.jpg" data-large-file="https://brd.uy/wp-content/uploads/2018/05/wer_regiert_die_welt_cover_2.jpg" /></a><p class="wp-caption-text">Wer regiert die Welt?</p></div></aside><aside id="media_image-10" class="widget widget_media_image"><h3 class="widget-title">Steuerfrei statt Steuerflucht</h3><div style="width: 230px" class="wp-caption alignnone"><a href="https://go.uruguru.206787.digistore24.com/" target="_blank" rel="noopener noreferrer"><img width="220" height="308" src="https://brd.uy/wp-content/uploads/2018/05/steuerfrei.jpg" class="image wp-image-3270  attachment-full size-full" alt="Steuerfrei statt Steuerflucht" style="max-width: 100%; height: auto;" srcset="https://brd.uy/wp-content/uploads/2018/05/steuerfrei.jpg 220w, https://brd.uy/wp-content/uploads/2018/05/steuerfrei-214x300.jpg 214w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="3270" data-permalink="https://brd.uy/steuerfrei" data-orig-file="https://brd.uy/wp-content/uploads/2018/05/steuerfrei.jpg" data-orig-size="220,308" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="steuerfrei" data-image-description="&lt;p&gt;Steuerfrei statt Steuereflucht www.brd.uy&lt;/p&gt;
" data-medium-file="https://brd.uy/wp-content/uploads/2018/05/steuerfrei-214x300.jpg" data-large-file="https://brd.uy/wp-content/uploads/2018/05/steuerfrei.jpg" /></a><p class="wp-caption-text">Steuerfrei statt Steuerflucht</p></div></aside><aside id="wysija-2" class="widget widget_wysija"><h3 class="widget-title">Melde Dich bitte für unseren Newsletter an</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Vorname</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Vorname"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Nachname</label>
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input " title="Nachname"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="media_image-11" class="widget widget_media_image"><h3 class="widget-title">Überleben? So geht es!</h3><a href="https://www.digistore24.com/redir/38373/uruguru/"><img width="160" height="600" src="https://brd.uy/wp-content/uploads/2018/09/survial160x600hell.jpg" class="image wp-image-3332  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://brd.uy/wp-content/uploads/2018/09/survial160x600hell.jpg 160w, https://brd.uy/wp-content/uploads/2018/09/survial160x600hell-80x300.jpg 80w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="3332" data-permalink="https://brd.uy/survial160x600hell" data-orig-file="https://brd.uy/wp-content/uploads/2018/09/survial160x600hell.jpg" data-orig-size="160,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="survial160x600hell" data-image-description="" data-medium-file="https://brd.uy/wp-content/uploads/2018/09/survial160x600hell-80x300.jpg" data-large-file="https://brd.uy/wp-content/uploads/2018/09/survial160x600hell.jpg" /></a></aside>
        </div><!-- #secondary .widget-area -->

                    </div><!-- #content-sidebar-wrap -->

                

        <div id="third-sidebar" class="widget-area sidebar-three-columns" role="complementary">
			<aside id="gtranslate-3" class="widget widget_gtranslate"><!-- GTranslate: http://gtranslate.net/ -->
<a href="#" onclick="doGTranslate('de|en');return false;" title="English" class="gflag nturl" style="background-position:-0px -0px;"><img src="https://www.brd.uy/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="English" /></a><a href="#" onclick="doGTranslate('de|fr');return false;" title="French" class="gflag nturl" style="background-position:-200px -100px;"><img src="https://www.brd.uy/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="French" /></a><a href="#" onclick="doGTranslate('de|de');return false;" title="German" class="gflag nturl" style="background-position:-300px -100px;"><img src="https://www.brd.uy/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="German" /></a><a href="#" onclick="doGTranslate('de|it');return false;" title="Italian" class="gflag nturl" style="background-position:-600px -100px;"><img src="https://www.brd.uy/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Italian" /></a><a href="#" onclick="doGTranslate('de|pt');return false;" title="Portuguese" class="gflag nturl" style="background-position:-300px -200px;"><img src="https://www.brd.uy/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Portuguese" /></a><a href="#" onclick="doGTranslate('de|ru');return false;" title="Russian" class="gflag nturl" style="background-position:-500px -200px;"><img src="https://www.brd.uy/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Russian" /></a><a href="#" onclick="doGTranslate('de|es');return false;" title="Spanish" class="gflag nturl" style="background-position:-600px -200px;"><img src="https://www.brd.uy/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Spanish" /></a><br /><select onchange="doGTranslate(this);"><option value="">Select Language</option><option value="de|af">Afrikaans</option><option value="de|sq">Albanian</option><option value="de|ar">Arabic</option><option value="de|hy">Armenian</option><option value="de|az">Azerbaijani</option><option value="de|eu">Basque</option><option value="de|be">Belarusian</option><option value="de|bg">Bulgarian</option><option value="de|ca">Catalan</option><option value="de|zh-CN">Chinese (Simplified)</option><option value="de|zh-TW">Chinese (Traditional)</option><option value="de|hr">Croatian</option><option value="de|cs">Czech</option><option value="de|da">Danish</option><option value="de|nl">Dutch</option><option value="de|en">English</option><option value="de|et">Estonian</option><option value="de|tl">Filipino</option><option value="de|fi">Finnish</option><option value="de|fr">French</option><option value="de|gl">Galician</option><option value="de|ka">Georgian</option><option value="de|de">German</option><option value="de|el">Greek</option><option value="de|ht">Haitian Creole</option><option value="de|iw">Hebrew</option><option value="de|hi">Hindi</option><option value="de|hu">Hungarian</option><option value="de|is">Icelandic</option><option value="de|id">Indonesian</option><option value="de|ga">Irish</option><option value="de|it">Italian</option><option value="de|ja">Japanese</option><option value="de|ko">Korean</option><option value="de|lv">Latvian</option><option value="de|lt">Lithuanian</option><option value="de|mk">Macedonian</option><option value="de|ms">Malay</option><option value="de|mt">Maltese</option><option value="de|no">Norwegian</option><option value="de|fa">Persian</option><option value="de|pl">Polish</option><option value="de|pt">Portuguese</option><option value="de|ro">Romanian</option><option value="de|ru">Russian</option><option value="de|sr">Serbian</option><option value="de|sk">Slovak</option><option value="de|sl">Slovenian</option><option value="de|es">Spanish</option><option value="de|sw">Swahili</option><option value="de|sv">Swedish</option><option value="de|th">Thai</option><option value="de|tr">Turkish</option><option value="de|uk">Ukrainian</option><option value="de|ur">Urdu</option><option value="de|vi">Vietnamese</option><option value="de|cy">Welsh</option><option value="de|yi">Yiddish</option></select>

<script type="text/javascript">
/* <![CDATA[ */
if(top.location!=self.location)top.location=self.location;
window['_tipoff']=function(){};window['_tipon']=function(a){};
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(location.hostname!='translate.googleusercontent.com' && lang_pair=='de|de')return;else if(location.hostname=='translate.googleusercontent.com' && lang_pair=='de|de')location.href=unescape(gfg('u'));else if(location.hostname!='translate.googleusercontent.com' && lang_pair!='de|de')location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+escape(location.href);else location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+unescape(gfg('u'));}
function gfg(name) {name=name.replace(/[[]/,"\[").replace(/[]]/,"\]");var regexS="[?&]"+name+"=([^&#]*)";var regex=new RegExp(regexS);var results=regex.exec(location.href);if(results==null)return "";return results[1];}
/* ]]> */
</script>
</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Fundbüro</h3>	<form method="get" id="searchform" action="https://brd.uy/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Suchen" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="text-22" class="widget widget_text"><h3 class="widget-title">Uruguay Zeit!</h3>			<div class="textwidget"><p><iframe src="https://free.timeanddate.com/clock/i584hk8r/n163/tlde3/fs16/ftb/tt0/tw0/tm2/th1/tb4" frameborder="0"></iframe></p>
</div>
		</aside><aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Monatsplaner</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>März 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://brd.uy/2020/01">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td><a href="https://brd.uy/2020/03/05" aria-label="Beiträge veröffentlicht am 5. March 2020">5</a></td><td>6</td><td><a href="https://brd.uy/2020/03/07" aria-label="Beiträge veröffentlicht am 7. March 2020">7</a></td><td><a href="https://brd.uy/2020/03/08" aria-label="Beiträge veröffentlicht am 8. March 2020">8</a></td>
	</tr>
	<tr>
		<td>9</td><td><a href="https://brd.uy/2020/03/10" aria-label="Beiträge veröffentlicht am 10. March 2020">10</a></td><td>11</td><td>12</td><td><a href="https://brd.uy/2020/03/13" aria-label="Beiträge veröffentlicht am 13. March 2020">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td><a href="https://brd.uy/2020/03/16" aria-label="Beiträge veröffentlicht am 16. March 2020">16</a></td><td>17</td><td><a href="https://brd.uy/2020/03/18" aria-label="Beiträge veröffentlicht am 18. March 2020">18</a></td><td>19</td><td>20</td><td><a href="https://brd.uy/2020/03/21" aria-label="Beiträge veröffentlicht am 21. March 2020">21</a></td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td><a href="https://brd.uy/2020/03/24" aria-label="Beiträge veröffentlicht am 24. March 2020">24</a></td><td>25</td><td id="today">26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">Heim ins Reich!</h3><img width="200" height="133" src="https://brd.uy/wp-content/uploads/2015/04/Deutsches_Reich.jpg" class="image wp-image-229 aligncenter attachment-full size-full" alt="Heim ins Reich!" style="max-width: 100%; height: auto;" title="Heim ins Reich!" data-attachment-id="229" data-permalink="https://brd.uy/ein-ehrenamtlicher-im-gemeinderat-packt-aus/deutsches_reich" data-orig-file="https://brd.uy/wp-content/uploads/2015/04/Deutsches_Reich.jpg" data-orig-size="200,133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Deutsches_Reich" data-image-description="" data-medium-file="https://brd.uy/wp-content/uploads/2015/04/Deutsches_Reich.jpg" data-large-file="https://brd.uy/wp-content/uploads/2015/04/Deutsches_Reich.jpg" /></aside><aside id="media_image-5" class="widget widget_media_image"><h3 class="widget-title">Weg mit dem Dreck!</h3><a href="https://youtu.be/4JWGVHKo6RA" target="_blank" rel="noopener noreferrer"><img width="194" height="67" src="https://brd.uy/wp-content/uploads/2016/01/mmw3.png" class="image wp-image-782 aligncenter attachment-full size-full" alt="Mekel muss weg" style="max-width: 100%; height: auto;" title="weg mit merkel" data-attachment-id="782" data-permalink="https://brd.uy/mmw3" data-orig-file="https://brd.uy/wp-content/uploads/2016/01/mmw3.png" data-orig-size="194,67" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mmw3" data-image-description="&lt;p&gt;merkel muss weg bei www.brd.uy&lt;/p&gt;
" data-medium-file="https://brd.uy/wp-content/uploads/2016/01/mmw3.png" data-large-file="https://brd.uy/wp-content/uploads/2016/01/mmw3.png" /></a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
											<li>
					<a href="https://brd.uy/verharmlosen-vertuschen-luegen-und-betruegen-methode-merkel" aria-current="page">Verharmlosen, Vertuschen, Lügen und Betrügen. „Methode Merkel“</a>
									</li>
											<li>
					<a href="https://brd.uy/heute-wird-mit-der-nazikeule-jeder-erschlagen-der-nicht-bei-3-auf-dem-baum-der-links-gruenen-erkenntnis-ist">Heute wird mit der Nazikeule jeder erschlagen, der nicht bei 3 auf dem „Baum der links- grünen Erkenntnis“ ist.</a>
									</li>
											<li>
					<a href="https://brd.uy/politiker-und-respekt">Politiker und Respekt!</a>
									</li>
											<li>
					<a href="https://brd.uy/gladio-geheimarmeen-in-europa">Gladio &#8211; Geheimarmeen in Europa</a>
									</li>
											<li>
					<a href="https://brd.uy/kriminalisierung">Kriminalisierung</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.uru-guru.de/ist-facebook-privat/' rel='external nofollow ugc' class='url'>Ist Facebook privat? › uruguru #uruguru</a></span> bei <a href="https://brd.uy/brd-gmbh#comment-7980">BRD-GmbH</a></li><li class="recentcomments"><span class="comment-author-link">FCK BRD</span> bei <a href="https://brd.uy/zwei-widerliche-marionetten-beklatschen-sich-gegenseitig#comment-7976">Zwei widerliche Marionetten beklatschen sich gegenseitig!</a></li><li class="recentcomments"><span class="comment-author-link">homer</span> bei <a href="https://brd.uy/kirchhof-prangert-merkel-als-verbrecherin-an#comment-7975">Kirchhof prangert Merkel als Verbrecherin an!</a></li><li class="recentcomments"><span class="comment-author-link">Knut Menz</span> bei <a href="https://brd.uy/unerwuenschte-wahrheit-ueber-merkel#comment-7974">Unerwünschte Wahrheit über Merkel.</a></li></ul></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href="https://brd.uy/tag/aufwachen" class="tag-cloud-link tag-link-21 tag-link-position-1" style="font-size: 20.79012345679pt;" aria-label="Aufwachen (179 Einträge)">Aufwachen</a>
<a href="https://brd.uy/tag/berlin" class="tag-cloud-link tag-link-132 tag-link-position-2" style="font-size: 9.037037037037pt;" aria-label="Berlin (7 Einträge)">Berlin</a>
<a href="https://brd.uy/tag/betrug" class="tag-cloud-link tag-link-316 tag-link-position-3" style="font-size: 10.592592592593pt;" aria-label="Betrug (11 Einträge)">Betrug</a>
<a href="https://brd.uy/tag/bilderberger" class="tag-cloud-link tag-link-139 tag-link-position-4" style="font-size: 8pt;" aria-label="Bilderberger (5 Einträge)">Bilderberger</a>
<a href="https://brd.uy/tag/boykott" class="tag-cloud-link tag-link-13 tag-link-position-5" style="font-size: 19.753086419753pt;" aria-label="Boykott (137 Einträge)">Boykott</a>
<a href="https://brd.uy/tag/brd" class="tag-cloud-link tag-link-11 tag-link-position-6" style="font-size: 22pt;" aria-label="BRD (252 Einträge)">BRD</a>
<a href="https://brd.uy/tag/brd-gmbh" class="tag-cloud-link tag-link-119 tag-link-position-7" style="font-size: 12.666666666667pt;" aria-label="BRD GmbH (20 Einträge)">BRD GmbH</a>
<a href="https://brd.uy/tag/brid" class="tag-cloud-link tag-link-274 tag-link-position-8" style="font-size: 8.6049382716049pt;" aria-label="brid (6 Einträge)">brid</a>
<a href="https://brd.uy/tag/bundeskasper" class="tag-cloud-link tag-link-14 tag-link-position-9" style="font-size: 9.037037037037pt;" aria-label="Bundeskasper (7 Einträge)">Bundeskasper</a>
<a href="https://brd.uy/tag/bundestag" class="tag-cloud-link tag-link-150 tag-link-position-10" style="font-size: 8.6049382716049pt;" aria-label="Bundestag (6 Einträge)">Bundestag</a>
<a href="https://brd.uy/tag/casinos" class="tag-cloud-link tag-link-63 tag-link-position-11" style="font-size: 9.9012345679012pt;" aria-label="Casinos (9 Einträge)">Casinos</a>
<a href="https://brd.uy/tag/cdu" class="tag-cloud-link tag-link-154 tag-link-position-12" style="font-size: 8pt;" aria-label="CDU (5 Einträge)">CDU</a>
<a href="https://brd.uy/tag/das-merkeltier" class="tag-cloud-link tag-link-18 tag-link-position-13" style="font-size: 18.802469135802pt;" aria-label="Das Merkeltier (106 Einträge)">Das Merkeltier</a>
<a href="https://brd.uy/tag/deutsch" class="tag-cloud-link tag-link-67 tag-link-position-14" style="font-size: 9.4691358024691pt;" aria-label="Deutsch (8 Einträge)">Deutsch</a>
<a href="https://brd.uy/tag/deutsches-reich" class="tag-cloud-link tag-link-23 tag-link-position-15" style="font-size: 14.567901234568pt;" aria-label="Deutsches Reich (34 Einträge)">Deutsches Reich</a>
<a href="https://brd.uy/tag/deutschland" class="tag-cloud-link tag-link-74 tag-link-position-16" style="font-size: 15.691358024691pt;" aria-label="Deutschland (46 Einträge)">Deutschland</a>
<a href="https://brd.uy/tag/die" class="tag-cloud-link tag-link-72 tag-link-position-17" style="font-size: 8.6049382716049pt;" aria-label="die (6 Einträge)">die</a>
<a href="https://brd.uy/tag/eu" class="tag-cloud-link tag-link-26 tag-link-position-18" style="font-size: 13.012345679012pt;" aria-label="EU (22 Einträge)">EU</a>
<a href="https://brd.uy/tag/euro" class="tag-cloud-link tag-link-84 tag-link-position-19" style="font-size: 9.4691358024691pt;" aria-label="Euro (8 Einträge)">Euro</a>
<a href="https://brd.uy/tag/europa" class="tag-cloud-link tag-link-178 tag-link-position-20" style="font-size: 9.037037037037pt;" aria-label="Europa (7 Einträge)">Europa</a>
<a href="https://brd.uy/tag/falsche-freunde" class="tag-cloud-link tag-link-33 tag-link-position-21" style="font-size: 8.6049382716049pt;" aria-label="Falsche Freunde (6 Einträge)">Falsche Freunde</a>
<a href="https://brd.uy/tag/fluechtlinge" class="tag-cloud-link tag-link-31 tag-link-position-22" style="font-size: 11.62962962963pt;" aria-label="Flüchtlinge (15 Einträge)">Flüchtlinge</a>
<a href="https://brd.uy/tag/gefahr" class="tag-cloud-link tag-link-5 tag-link-position-23" style="font-size: 19.753086419753pt;" aria-label="Gefahr (138 Einträge)">Gefahr</a>
<a href="https://brd.uy/tag/gerichte" class="tag-cloud-link tag-link-15 tag-link-position-24" style="font-size: 9.037037037037pt;" aria-label="Gerichte (7 Einträge)">Gerichte</a>
<a href="https://brd.uy/tag/gg" class="tag-cloud-link tag-link-122 tag-link-position-25" style="font-size: 9.037037037037pt;" aria-label="GG (7 Einträge)">GG</a>
<a href="https://brd.uy/tag/gmbh" class="tag-cloud-link tag-link-66 tag-link-position-26" style="font-size: 10.592592592593pt;" aria-label="GmbH (11 Einträge)">GmbH</a>
<a href="https://brd.uy/tag/grundgesetz" class="tag-cloud-link tag-link-123 tag-link-position-27" style="font-size: 10.592592592593pt;" aria-label="Grundgesetz (11 Einträge)">Grundgesetz</a>
<a href="https://brd.uy/tag/islamisierung" class="tag-cloud-link tag-link-9 tag-link-position-28" style="font-size: 19.320987654321pt;" aria-label="Islamisierung (121 Einträge)">Islamisierung</a>
<a href="https://brd.uy/tag/jewsa" class="tag-cloud-link tag-link-6 tag-link-position-29" style="font-size: 15.518518518519pt;" aria-label="JewSA (44 Einträge)">JewSA</a>
<a href="https://brd.uy/tag/krieg" class="tag-cloud-link tag-link-35 tag-link-position-30" style="font-size: 10.592592592593pt;" aria-label="Krieg (11 Einträge)">Krieg</a>
<a href="https://brd.uy/tag/luege" class="tag-cloud-link tag-link-166 tag-link-position-31" style="font-size: 12.148148148148pt;" aria-label="Lüge (17 Einträge)">Lüge</a>
<a href="https://brd.uy/tag/merkel" class="tag-cloud-link tag-link-68 tag-link-position-32" style="font-size: 12.148148148148pt;" aria-label="Merkel (17 Einträge)">Merkel</a>
<a href="https://brd.uy/tag/nwo" class="tag-cloud-link tag-link-82 tag-link-position-33" style="font-size: 10.246913580247pt;" aria-label="NWO (10 Einträge)">NWO</a>
<a href="https://brd.uy/tag/obdachlose" class="tag-cloud-link tag-link-32 tag-link-position-34" style="font-size: 8pt;" aria-label="Obdachlose (5 Einträge)">Obdachlose</a>
<a href="https://brd.uy/tag/personalausweis" class="tag-cloud-link tag-link-146 tag-link-position-35" style="font-size: 9.4691358024691pt;" aria-label="Personalausweis (8 Einträge)">Personalausweis</a>
<a href="https://brd.uy/tag/politik" class="tag-cloud-link tag-link-36 tag-link-position-36" style="font-size: 18.024691358025pt;" aria-label="Politik (87 Einträge)">Politik</a>
<a href="https://brd.uy/tag/protest" class="tag-cloud-link tag-link-8 tag-link-position-37" style="font-size: 19.061728395062pt;" aria-label="Protest (114 Einträge)">Protest</a>
<a href="https://brd.uy/tag/reich" class="tag-cloud-link tag-link-75 tag-link-position-38" style="font-size: 8.6049382716049pt;" aria-label="Reich (6 Einträge)">Reich</a>
<a href="https://brd.uy/tag/spielen" class="tag-cloud-link tag-link-62 tag-link-position-39" style="font-size: 11.62962962963pt;" aria-label="Spielen (15 Einträge)">Spielen</a>
<a href="https://brd.uy/tag/staatsangehoerigkeit" class="tag-cloud-link tag-link-145 tag-link-position-40" style="font-size: 9.9012345679012pt;" aria-label="Staatsangehörigkeit (9 Einträge)">Staatsangehörigkeit</a>
<a href="https://brd.uy/tag/unwahr" class="tag-cloud-link tag-link-3 tag-link-position-41" style="font-size: 8pt;" aria-label="Unwahr (5 Einträge)">Unwahr</a>
<a href="https://brd.uy/tag/usa" class="tag-cloud-link tag-link-138 tag-link-position-42" style="font-size: 10.592592592593pt;" aria-label="USA (11 Einträge)">USA</a>
<a href="https://brd.uy/tag/verfassung" class="tag-cloud-link tag-link-124 tag-link-position-43" style="font-size: 9.9012345679012pt;" aria-label="Verfassung (9 Einträge)">Verfassung</a>
<a href="https://brd.uy/tag/volk" class="tag-cloud-link tag-link-167 tag-link-position-44" style="font-size: 8.6049382716049pt;" aria-label="Volk (6 Einträge)">Volk</a>
<a href="https://brd.uy/tag/wahrheit" class="tag-cloud-link tag-link-12 tag-link-position-45" style="font-size: 20.617283950617pt;" aria-label="Wahrheit (173 Einträge)">Wahrheit</a></div>
</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">Sprachen lernen?</h3>			<div class="textwidget"><center>
<a href=\"https://www.sprachenlernen24.de/?id=PB92951\" target=\"_top\" rel=\"noopener noreferrer\"><img src=https://www.sprachenlernen24-download.de/banner/sprachenlernen_einfach.jpg border=0/></a></center></div>
		</aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-time"
	data-hide-timeout="60"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Diese Seite verwendet so genannte &quot;Cookies&quot; und unzählige &quot;Tracker&quot;, um Ihnen einerseits das beste Nutzererlebnis zu bieten und andrerseits die legale Datensammelwut der Gehimdienste zu immitieren. Wenn sie fortfahren, unser kostenloses Angebot zu konsumieren, gehen wir davon aus, dass Ihnen alles egal ist. Fernerhin erklären Sie sich damit einverstanden, dass die ein oder andere Deklaration nach DSGVO unvollständig oder fehlehaft sein kann.Im Bedarfsfall und auf Anfrage können solche Positionen mit uns im Dialog geklärt werden, weil bis heute weder die Bundestagsabgeordneten, noch die Mehrzahl der Juristen wissen, wie der Datenblödsinn, rund um die DSGVO, zu handhaben ist. Letzteres gilt deshalb ganz besonders herzlich für Abmahnanwälte, die noch weniger wissen was sie tun. Noch mehr mehr beschäftigungstherapeutischen EU.Lesestoff halten wir hier für sie vor.
	<a href="http://www.nexusnet.uy/cookies" >
		Cookie-Richtlinie	</a>
</div>
</aside><aside id="text-24" class="widget widget_text">			<div class="textwidget"><p><a href="https://go.uruguru.40779.digistore24.com/CAMPAIGNKEY"><img src="https://www.benn-verlag.com/digi-spur/images/banner/spur-1.jpg" border="0" /></a></p>
</div>
		</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><p><!--- Start HTML-Code superclix.de Partnerprogramm 15429/87018 ---><br />
<a href="https://clix.superclix.de/cgi-bin/clix.cgi?id=piejayb&amp;pp=15429&amp;linknr=87018" target="_blank" rel="noopener noreferrer"><br />
<img src="https://www.platzda.de/img/banner/Platzda-Banner-v2-160x600.gif" alt="Halteverbot jetzt online bestellen" width="160" height="600" border="0" /></a><br />
<!--- Ende HTML-Code superclix.de Partnerprogramm 15429/87018 ---></p>
</div>
		</aside><aside id="media_image-6" class="widget widget_media_image"><h3 class="widget-title">Bitte helfen Sie mit!</h3><a href="https://www.paypal.me/uruguru" target="_blank" rel="noopener noreferrer"><img width="300" height="157" src="https://brd.uy/wp-content/uploads/2018/09/Spendenbuttonfbblau300.png" class="image wp-image-3330 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Herzlichen Dank!" data-attachment-id="3330" data-permalink="https://brd.uy/spendenbuttonfbblau300" data-orig-file="https://brd.uy/wp-content/uploads/2018/09/Spendenbuttonfbblau300.png" data-orig-size="300,157" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spendenbuttonfbblau300" data-image-description="" data-medium-file="https://brd.uy/wp-content/uploads/2018/09/Spendenbuttonfbblau300-300x157.png" data-large-file="https://brd.uy/wp-content/uploads/2018/09/Spendenbuttonfbblau300.png" /></a></aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/uruguaypeter">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/uruguaypeter" data-width="300"  data-height="440" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/uruguaypeter"><a href="https://www.facebook.com/uruguaypeter">Facebook</a></blockquote></div>
		</div>
		</aside>
        </div><!-- #sidebar-third-column .widget-area -->

	
            </div><!-- .wrapper -->

            
        </div><!-- #main -->

        
    </div><!-- #main-wrapper -->

	        <div id="footer-menu">
            <nav id="access-footer" class="site-navigation" role="navigation">
                <h3 class="assistive-text">Footer menu</h3>
                <div class="menu-footer-container wrapper"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199"><a href="https://www.brd.uy/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2928"><a href="https://brd.uy/geheimsache-brd">Geheimsache</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1714"><a title="Augenzeugenbericht über die wahren Hintergründe Deutschlands von 1918-1939!" href="https://brd.uy/wahres">Wahres!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a title="Die BRD ist nicht souverän!" href="https://brd.uy/souveraenitaet-der-brd">Souverän?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a title="BRD ist kein Staat sondern ein Konstruckt der Allierten Siegermächte." href="https://brd.uy/brd-gmbh">BRD-GmbH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a title="Merkel ist eine Geschäftsfüherin!" href="https://brd.uy/die-firma">Die Firma</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a title="Das Ferkel" href="https://brd.uy/merkel">Merkel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a title="Sitzen in der Deutschen &#8222;Politik&#8220;" href="https://brd.uy/verbrecher">Verbrecher!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2402"><a title="Aufklärungsvideos" href="https://brd.uy/category/videos">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012"><a target="_blank" rel="noopener noreferrer" href="http://www.uru-guru.de/spenden">Spenden</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a title="Forum für Freie Diskussion" target="_blank" rel="noopener noreferrer" href="http://forum.brd.uy">Forum</a></li>
</ul></div>            </nav>
                            <div id="mobile-footer-menu" class="mobile-menu wrapper">
                    <a href="#mobile-footer-nav" id="footer-menu" class="genericon genericon-menu">
                        <span class="mobile-menu-text">Menu</span>
                    </a>
                </div><!-- #mobile-header-menu -->
          	        </div><!-- #footer-menu -->
	
    <footer id="colophon" role="contentinfo">

    	


<div id="footer-sidebar">
    <div id="supplementary" class="four">
        <div class="wrapper">
                        <div id="first" class="widget-area" role="complementary">
                <aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="https://brd.uy/wp-login.php">Anmelden</a></li>
			<li><a href="https://brd.uy/feed">Feed der Einträge</a></li>
			<li><a href="https://brd.uy/comments/feed">Kommentare-Feed</a></li>
			<li><a href="https://de.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside>            </div><!-- #first .widget-area -->
            
                        <div id="second" class="widget-area" role="complementary">
                <aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://brd.uy/2020/03'> März 2020 &nbsp;(9)</option>
	<option value='https://brd.uy/2020/01'> Januar 2020 &nbsp;(8)</option>
	<option value='https://brd.uy/2019/12'> Dezember 2019 &nbsp;(13)</option>
	<option value='https://brd.uy/2019/11'> November 2019 &nbsp;(11)</option>
	<option value='https://brd.uy/2019/10'> Oktober 2019 &nbsp;(13)</option>
	<option value='https://brd.uy/2019/09'> September 2019 &nbsp;(12)</option>
	<option value='https://brd.uy/2019/08'> August 2019 &nbsp;(12)</option>
	<option value='https://brd.uy/2019/07'> Juli 2019 &nbsp;(2)</option>
	<option value='https://brd.uy/2019/06'> Juni 2019 &nbsp;(1)</option>
	<option value='https://brd.uy/2019/03'> März 2019 &nbsp;(6)</option>
	<option value='https://brd.uy/2019/02'> Februar 2019 &nbsp;(11)</option>
	<option value='https://brd.uy/2019/01'> Januar 2019 &nbsp;(13)</option>
	<option value='https://brd.uy/2018/12'> Dezember 2018 &nbsp;(13)</option>
	<option value='https://brd.uy/2018/11'> November 2018 &nbsp;(13)</option>
	<option value='https://brd.uy/2018/10'> Oktober 2018 &nbsp;(12)</option>
	<option value='https://brd.uy/2018/09'> September 2018 &nbsp;(12)</option>
	<option value='https://brd.uy/2018/08'> August 2018 &nbsp;(14)</option>
	<option value='https://brd.uy/2018/07'> Juli 2018 &nbsp;(13)</option>
	<option value='https://brd.uy/2018/06'> Juni 2018 &nbsp;(13)</option>
	<option value='https://brd.uy/2018/05'> Mai 2018 &nbsp;(15)</option>
	<option value='https://brd.uy/2018/04'> April 2018 &nbsp;(13)</option>
	<option value='https://brd.uy/2018/03'> März 2018 &nbsp;(14)</option>
	<option value='https://brd.uy/2018/02'> Februar 2018 &nbsp;(16)</option>
	<option value='https://brd.uy/2018/01'> Januar 2018 &nbsp;(16)</option>
	<option value='https://brd.uy/2017/12'> Dezember 2017 &nbsp;(22)</option>
	<option value='https://brd.uy/2017/11'> November 2017 &nbsp;(18)</option>
	<option value='https://brd.uy/2017/10'> Oktober 2017 &nbsp;(18)</option>
	<option value='https://brd.uy/2017/09'> September 2017 &nbsp;(19)</option>
	<option value='https://brd.uy/2017/08'> August 2017 &nbsp;(17)</option>
	<option value='https://brd.uy/2017/07'> Juli 2017 &nbsp;(20)</option>
	<option value='https://brd.uy/2017/06'> Juni 2017 &nbsp;(21)</option>
	<option value='https://brd.uy/2017/05'> Mai 2017 &nbsp;(20)</option>
	<option value='https://brd.uy/2017/04'> April 2017 &nbsp;(39)</option>
	<option value='https://brd.uy/2017/03'> März 2017 &nbsp;(50)</option>
	<option value='https://brd.uy/2017/02'> Februar 2017 &nbsp;(12)</option>
	<option value='https://brd.uy/2017/01'> Januar 2017 &nbsp;(8)</option>
	<option value='https://brd.uy/2016/12'> Dezember 2016 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>            </div><!-- #second .widget-area -->
            
                        <div id="third" class="widget-area" role="complementary">
                <aside id="linkcat-0" class="widget widget_links"><h3 class="widget-title">Lesezeichen</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://clevergeldanlegen.de">Clevergeldanlegen</a></li>
<li><a href="http://www.deuru.com" rel="me" title="Die Einfachste Umgehung Rechtlichen Unfugs!" target="_blank">DEURU</a></li>

	</ul>
</aside>
<aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Seiten</h3>		<ul>
			<li class="page_item page-item-2"><a href="https://brd.uy/brd-gmbh">BRD-GmbH</a></li>
<li class="page_item page-item-3277"><a href="https://brd.uy/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li class="page_item page-item-230"><a href="https://brd.uy/die-firma">Die Firma</a></li>
<li class="page_item page-item-2924"><a href="https://brd.uy/geheimsache-brd">Geheimsache BRD</a></li>
<li class="page_item page-item-23"><a href="https://brd.uy/impressum">Impressum</a></li>
<li class="page_item page-item-171"><a href="https://brd.uy/merkel">Merkel</a></li>
<li class="page_item page-item-834"><a href="https://brd.uy/mitglieder">Mitglieder</a></li>
<li class="page_item page-item-815"><a href="https://brd.uy/souveraenitaet-der-brd">Souveränität der BRD!</a></li>
<li class="page_item page-item-621"><a href="https://brd.uy/verbrecher">Verbrecher!</a></li>
<li class="page_item page-item-1681"><a href="https://brd.uy/wahres">Wahres!</a></li>
		</ul>
			</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"> <a href="http://www.nexusnet.uy/werbung" target="_blank" rel="noopener noreferrer"><img src=https://www.brd.uy/wp-content/uploads/2018/09/wban80.jpg border=0 alt="nexusnet.uy" title="Über diesen Klick Werbung buchen!"/></a></div>
		</aside>            </div><!-- #third .widget-area -->
            
                        <div id="fourth" class="widget-area" role="complementary">
                <aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="https://info.flagcounter.com/G2Sa"><img src="https://s04.flagcounter.com/count/G2Sa/bg_f1f1f1/txt_000000/border_CCCCCC/columns_2/maxflags_250/viewers_0/labels_1/pageviews_1/flags_1/" alt="Flag Counter" border="0"/></a></div>
		</aside>            </div><!-- #third .widget-area -->
                    </div><!-- .wrapper -->
    </div><!-- #supplementary -->
</div><!-- #footer-sidebar -->


  		<div id="site-generator"><div class="wrapper"><!-- refreshing cache -->
		<div class="social-profile"><ul><li class="facebook"><a href="https://www.facebook.com/uruguaypeter" title="Facebook" target="_blank">Facebook</a></li><li class="twitter"><a href="https://twitter.com/GuruUru" title="Twitter" target="_blank">Twitter</a></li><li class="google-plus"><a href="https://plus.google.com/u/0/+kenPJBöring" title="Google+" target="_blank">Google+</a></li><li class="linkedin"><a href="http://uy.linkedin.com/in/uruguru" title="Linkedin" target="_blank">Linkedin</a></li><li class="pinterest"><a href="https://www.pinterest.com/uruguru/" title="Pinterest" target="_blank">Pinterest</a></li><li class="you-tube"><a href="http://youtube.com/c/UruguruDeTV" title="YouTube" target="_blank">YouTube</a></li><li class="tumblr"><a href="http://www.stumbleupon.com/stumbler/Guruuru" title="Tumblr" target="_blank">Tumblr</a></li><li class="rss"><a href="https://www.brd.uy/feed" title="RSS" target="_blank">RSS</a></li><li class="email"><a href="mailto:info@brd.uy" title="Email" target="_blank">Email</a></li><li class="specificfeeds"><a href="http://www.specificfeeds.com/follow" title="SpecificFeeds" target="_blank">SpecificFeeds</a></li>
		</ul></div><div class="copyright">Copyright &copy; <a href="http://uruguru.eu">Uru Guru </a> 2015 - 2020 <a href="https://brd.uy/" title="BRD #schurkenstaat #BananenRepublik" ><span>BRD #schurkenstaat #BananenRepublik</span></a> All Rights Reserved.</div><div class="powered"> <a href="https://www.brd.uy/datenschutzerklaerung">Privacy <a href="https://www.brd.uy/impressum">Impressum</div>

</div><!-- .wrapper --></div><!-- #site-generator -->
	</footer><!-- #colophon -->

	
</div><!-- #page -->

<a href="#page" id="scrollup"></a><nav id="mobile-top-nav" role="navigation"><ul id="top-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199"><a href="https://www.brd.uy/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2928"><a href="https://brd.uy/geheimsache-brd">Geheimsache</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1714"><a title="Augenzeugenbericht über die wahren Hintergründe Deutschlands von 1918-1939!" href="https://brd.uy/wahres">Wahres!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a title="Die BRD ist nicht souverän!" href="https://brd.uy/souveraenitaet-der-brd">Souverän?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a title="BRD ist kein Staat sondern ein Konstruckt der Allierten Siegermächte." href="https://brd.uy/brd-gmbh">BRD-GmbH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a title="Merkel ist eine Geschäftsfüherin!" href="https://brd.uy/die-firma">Die Firma</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a title="Das Ferkel" href="https://brd.uy/merkel">Merkel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a title="Sitzen in der Deutschen &#8222;Politik&#8220;" href="https://brd.uy/verbrecher">Verbrecher!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2402"><a title="Aufklärungsvideos" href="https://brd.uy/category/videos">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012"><a target="_blank" rel="noopener noreferrer" href="http://www.uru-guru.de/spenden">Spenden</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a title="Forum für Freie Diskussion" target="_blank" rel="noopener noreferrer" href="http://forum.brd.uy">Forum</a></li>
</ul></nav><!-- #mobile-top-nav --><nav id="mobile-footer-nav" role="navigation"><ul id="footer-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199"><a href="https://www.brd.uy/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2928"><a href="https://brd.uy/geheimsache-brd">Geheimsache</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1714"><a title="Augenzeugenbericht über die wahren Hintergründe Deutschlands von 1918-1939!" href="https://brd.uy/wahres">Wahres!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a title="Die BRD ist nicht souverän!" href="https://brd.uy/souveraenitaet-der-brd">Souverän?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a title="BRD ist kein Staat sondern ein Konstruckt der Allierten Siegermächte." href="https://brd.uy/brd-gmbh">BRD-GmbH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a title="Merkel ist eine Geschäftsfüherin!" href="https://brd.uy/die-firma">Die Firma</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a title="Das Ferkel" href="https://brd.uy/merkel">Merkel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a title="Sitzen in der Deutschen &#8222;Politik&#8220;" href="https://brd.uy/verbrecher">Verbrecher!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2402"><a title="Aufklärungsvideos" href="https://brd.uy/category/videos">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012"><a target="_blank" rel="noopener noreferrer" href="http://www.uru-guru.de/spenden">Spenden</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a title="Forum für Freie Diskussion" target="_blank" rel="noopener noreferrer" href="http://forum.brd.uy">Forum</a></li>
</ul></nav><!-- #mobile-footer-nav -->

				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#C44;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							Bitte unterstützen Sie diese Website von uns und geben Sie diese in ihrem Werbeblocker frei oder fügen Sie sie zur Whiteliste hinzu.<br>
Die wenigen, extra für Sie ausgesuchten, Anzeigen sind das was uns hilft Ihnen Premium-Inhalte zu bringen! <br>Wenn nicht dann spenden sie bitte mit <br> <strong>PAYPAL an: spende@uru-guru.de </strong><br>
Vielen Dank!
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "#content" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
			<script src="https://ssl.adklick.de/intext.php?id=40240&data=wordpress&color=FFFFFF&maxunderline=1" language="JavaScript"></script><script src="https://ssl.adklick.de/multiad.php?id=40240&mode=popdown" language="JavaScript"></script><script src="https://ssl.adklick.de/multiad.php?id=40240&mode=layer" language="JavaScript"></script>
	<!-- Stats by http://statify.de -->
	<div id="statify-js-snippet"
		 style="display:none"
		 data-home-url="/">
	</div>
	<script type="text/javascript"
			src="https://brd.uy/wp-content/plugins/statify/js/snippet.js">
	</script>


<!-- <p class="small"> WassUp 1.9.4.5 timestamp: 2020-03-26 05:24:53PM UTC (02:24PM)<br />
Wenn der Zeitstempel oben nicht aktuell ist, ist diese Seite gecached.</p> -->
	<div style="display:none">
	<div class="grofile-hash-map-806aa68d060a0b94b558b1e462f9e350">
	</div>
	</div>


<link rel='stylesheet' id='shariffcss-css'  href='https://brd.uy/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1585243493'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/brd.uy\/wp-admin\/admin-ajax.php","postID":"2002","nonce":"d62a716c99"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://brd.uy/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/themes/catch-flames-pro/js/fitvids.min.js?ver=20130324'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/themes/catch-flames-pro/js/jquery.waypoints.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/themes/catch-flames-pro/js/catchflames-custom.min.js?ver=20140823'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/themes/catch-flames-pro/js/navigation.min.js?ver=20152512'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.39'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.39'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.39'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://brd.uy/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://brd.uy/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.13'></script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/brd.uy\/wp-admin\/admin-ajax.php","loadingTrans":"Wird geladen...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://brd.uy/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.13'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202013#ver=202013&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=1692450851073317&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=83122389&postid=2002&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Und+was+sagt+Du+dazu%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0fe38ef515ef422f85d1805d050aab043e62c3b1#parent=https%3A%2F%2Fbrd.uy%2Fverharmlosen-vertuschen-luegen-und-betruegen-methode-merkel" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=83122389&postid=2002&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Und+was+sagt+Du+dazu%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0fe38ef515ef422f85d1805d050aab043e62c3b1#parent=https%3A%2F%2Fbrd.uy%2Fverharmlosen-vertuschen-luegen-und-betruegen-methode-merkel";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'83122389',post:'2002',tz:'-3',srv:'brd.uy'} ]);
	_stq.push([ 'clickTrackerInit', '83122389', '2002' ]);
</script>

</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 207 DB-Anfragen, 0,55 Sekunden, 34,03 MB
Mit Plugin: 77 DB-Anfragen, 0,19 Sekunden, 27,30 MB
Generiert: 10 Stunden zuvor
-->